Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Actualizaciones
  1. Anuncio
  2. Foros
  3. Noticias

Problema terrible con Ford Ka 1300

  • Er Tuberillo
  • Avatar de Er Tuberillo Autor del tema
  • Invitado
  • Invitado
8 años 11 meses antes #4984 por Er Tuberillo
Er Tuberillo Publicó: Problema terrible con Ford Ka 1300
Hola Chicos, a ver quién me puede ayudar...El Ford Ka, Se para y no hay manera de arrancarlo. He cambiado Batería, Motor de Arranque, cable del alternador A motor de Arranque, bujías y se sigue parando...Lleva una semana en un taller Racing y no tienen cojo....s de lo que le pasa..Puede ser la bobina que da corriente a las bujías...Por favor ayuda. Me está costando una pastay no tienen huevos a solucionarlo..Gracias..

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
8 años 11 meses antes #5003 por megabeat_1
megabeat_1 respondió el tema: Re: Problema terrible con Ford Ka 1300
A ver, más despacio, lo primero que me dices es que se para, no que se paró. Con lo cual quiere decirse que arranca cuando le sale del higo no?.
O que se te paró y no volvió a arrancar? eso es una cosa que sería importante que dejaras clara.

Otra cosa, para qué le cambias el motor de arranque a un coche que no arranca?, si el arranque voltea a una velocidad adecuada cuando le dás a la llave pues es evidente que el problema no viene de ahí. Lo mismo pasa con la batería, puede haberse agotado de voltear y símplemente se hubiera descargado por el consumo.

Lo de llevarlo a un taller de preparación no es ni bueno ni malo, pero mejor sería que lo llevases a un Bosch Car Service o a un taller de la red AD o a un sitio del que te puedas fiar y además tengan máquina de diagnosis para poder ir descartando cosas. (Lo de llevarlo a la Ford no te lo digo porque te ván a pegar un palo de cojones y a lo mejor es una chuminada de avería).

Hazme saber lo antes posible ok?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Er Tuberillo
  • Avatar de Er Tuberillo Autor del tema
  • Invitado
  • Invitado
8 años 10 meses antes #5015 por Er Tuberillo
Er Tuberillo respondió el tema: Re: Problema terrible con Ford Ka 1300
Gracias, Megabeat_1, acorté las explicaciones...Me cambiaron el motor, los del racing..Me pusieron uno nuevo, según ellos.., y luego se para y no vuelve a arrancar..Me volvieron a colocar el mismo que llevaba, e incluso me devolvieron algo de pasta (109 €). Y es entonces cuando me cambiaron 2 bujías, los cables de las bujías y el cable ese del alternador a motor de arranque..Desde el sábado está en el taller, y hoy Lunes a las 18.00, no encuentran el fallo...Voy a ir a buscarlo y llevarmelo a otro taller, que me han dicho que son buenos...Ya te contaré..Y gracias...B)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Er Tuberillo
  • Avatar de Er Tuberillo Autor del tema
  • Invitado
  • Invitado
8 años 10 meses antes #5016 por Er Tuberillo
Er Tuberillo respondió el tema: Re: Problema terrible con Ford Ka 1300
Gracias, Megabeat_1, acorté las explicaciones...Me cambiaron el motor, los del racing..Me pusieron uno nuevo, según ellos.., y luego se para y no vuelve a arrancar..Me volvieron a colocar el mismo que llevaba, e incluso me devolvieron algo de pasta (109 €). Y es entonces cuando me cambiaron 2 bujías, los cables de las bujías y el cable ese del alternador a motor de arranque..Desde el sábado está en el taller, y hoy Lunes a las 18.00, no encuentran el fallo...Voy a ir a buscarlo y llevarmelo a otro taller, que me han dicho que son buenos...Ya te contaré..Y gracias...B)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • buga
  • Avatar de buga
  • Invitado
  • Invitado
8 años 10 meses antes #5017 por buga
buga respondió el tema: Re: Problema terrible con Ford Ka 1300
muy buenas, yo creo k si tu coche llego funcionando correctamente al taller ´racing´ todos los componentes de motor como sus accesorios estan bien, y con el otro motor deberia arrancar, yo creo que es cosa de la negligencia de los mecanicos que son unos chapuseros, y ensima te han hecho gastar una pasta yo que tu los denuncio,,, saludos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Jose melin y 16761 otros tienen se unió al grupo Manuales de Taller de Coches 2 horas 12 minutos
Sty Rojas y 7446 otros tienen se unió al grupo Manuales de Taller de Motos 4 horas 58 minutos
Sergio Díaz respondido al tema 'manual de reparaciones de saxo vts fase2 90cv' en el foro. 8 horas 20 minutos

lo tengo en el vivid, que necesitas?

Leer Más...

Webs amigas

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. Para cambiar la configuración o más información pulse en el botón "Más Información".