esarzh-CNhrcsnlenfrdeelhihuiditjakoplptrorusv

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

Mecánica en español 20.5k temas

Comparte información sobre mecánica, consulta tus dudas y solicita los manuales de mecánica que te hacen falta. Los mensajes debes escribirlos en español.
Categoría
Utiliza este foro para solicitar ayuda a otros usuarios cuando tengas algún tipo de problema reparando un vehículo

Moderadores: aitortxu
Re: Problema al arrancar Peugeot 1 ...
por locked
20 horas 34 minutos antes
Foro para subir los manuales que quieras compartir con el resto de usuarios de MDM. El foro es moderado por lo que tu post puede tardar cierto tiempo en aparecer. Si tu fichero ocupa más de 100MB deberás comprimirlo con winrar y dividirlo en varios ficheros.

Moderadores: aitortxu
renault twingo 3 1.0 Sce 69cv
por peppe_sport89
1 mes 1 semana antes
Utiliza este foro para pedir los manuales de mecánica que necesites para que otros usuarios te ayuden a encontrarlos y también úsalo para compartir los manuales de los que dispongas.

Moderadores: aitortxu
Re: FORD FOCUS 1.8 D ENDURA TDDI
por kevmuñ
3 días 2 horas antes

Tuning 60 temas

Utiliza este foro para darte a conocer y charlar sobre tuning, puedes aprovechar para conocer a otros usuarios de la web que viven cerca de ti, invitarles a crear grupos sobre tuning, compartir información con ellos etc.

Moderadores: aitortxu
Faros para Toyota Tercel 91-94
por CrisRam
11 meses 5 días antes

Foro General 4868 temas

Deja aquí los mensajes que no tengan relación con los otros foros. Dudas y consultas sobre la página web, comentarios, opiniones y nuevas ideas.

Moderadores: aitortxu
Re: Manual Hyundai Santa Fe 2.2 CD ...
por luisscr
1 año 9 meses antes
Listado de los problemas mecánicos más comunes que tienen los diferentes modelos de vehículos. El foro es moderado por lo que, aunque puedes crear posts con los problemas que conoces, el post no se publicará hasta que lo revise un moderador.

Moderadores: aitortxu
Re: peugeot 206
por Disancres
2 años 6 meses antes

Mecánica en inglés 134 temas

Comparte información sobre mecánica automotriz. Solicita manuales e información de todo tipo. Está sección es para personas que no hablan español, por esa razón se debe escribir en inglés.
Categoría
Utiliza este foro para pedir manuales. También puedes hacer consultas sobre un problema mecánico.Comparte información sobre mecánica automotriz y ayuda a los demás a resolver sus problemas. Está sección es para personas que no hablan español, por esa razón se debe escribir en inglés.

Moderadores: aitortxu
very confused nissan NA20 pick ...
por punkies
1 año 9 meses antes

Buscar en MDM

Grupos para compartir manuales

210 MANUALES

133 MANUALES

138 MANUALES

64 MANUALES

Actividades en MDM

Has encontrado el manual? yo también lo estoy buscando, si me lo pudieras facilitar...

Leer Más...

Buenas a todos, tengo aqui un ford fiesta 1.4 tdci (F6JB) con un problema en el sensor de arbol de levas. Resulta que despues de comprobar cableado y señal con el osciloscopio determine que el sensor estaba mal pues no daba señal en caliente. Pero despues de cambiarlo seguia dando fallo, pero uno distinto en este caso lo que hacia era como si se comunicara la cresta de dos ondas de forma que a veces la onda en lugar de cuadrada era rectangular. Despues de volver a revisar el cableado y tal determine que ese sensor debia de haberme venido mal y lo sustitui. Pero el nuevo sensor deja de dar señal cuando le parece, especialmente al revolucionar el motor o al girar en una rotonda. Lo curioso es que cuando deja de dar señal si desconecto el conector y lo vuelvo a enchufar este vuelve a dar señal y esta vez no parece fallar al acelerar o girar. He comprobado los pines del conector y de la centralita, el cableado que no presente cortocircuitos a masa, a positivo, entre ellos y que tenga buena continuidad y todo parece correcto. Que me toque un sensor malo puede ocurrir pero dos ya es muy raro. El error que suele reportar es el P0341. Os ha ocurrido alguna vez algo similar?, alguna sugerencia?. Gracias de ante mano.

Leer Más...

Has comprobado la valvula EGR?, quizas este atascada parcialmente abierta y eso haga que el motor se asfixie en gases de escape cuando esta frio, pero lo admita cuando el motor esta caliente. Si no es de ahi luego empezaria por mirar sensor de temperatura y calentadores por si acaso. En ford si los calentadores no estan bien el coche entra en modo averia cada vez que intentas exigirle potencia si esta frio pero en caliente suelen ir bien.

Leer Más...

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. Para cambiar la configuración o más información pulse en el botón "Más Información".