Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Actualizaciones
  1. Anuncio
  2. Foros
  3. Noticias

Rover quema bobina

Más
1 semana 2 días antes #53384 por ranacult
ranacult Publicó: Rover quema bobina
Hola amigos, estoy teniendo problemas con un rover el cual tiene pulso en los inyectores pero no tiene chispa. es mas la bobina calienta demasiado y al controlar la alimentacion de la misma le llega la tension de la bateria y en el de pulso permanentemente negativo y creo que es por ello que no genera chispa y calienta la bobina, agradeceria si alguien me podria orientar.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 semana 2 días antes #53386 por marcorvett
marcorvett respondió el tema: Rover quema bobina
hola , no dices de que año es el rover, pero por lo general es sensor ckp (sensor de posicion de cigueñal) lleva la señal de chispa hacia el computador (cpu) y de este sale la señal hacia la bobina de encendido, revisa los circuito s involucrados, lo mas probable es que este en corte a negativo.
saludos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
1 semana 26 minutos antes #53393 por Marzelote
Marzelote respondió el tema: Rover quema bobina
Has los chequeos que apunta Marcorvett ,si eso anda correcto lo que se puede revisar es la bobina ,éstas por lo general se calientan sobre todo si queda el contacto en ignición(luces de tablero encendidas),no debería calentarse en exceso, Es apropiado efectuar una prueba de componente revisando con multitester la resistencia de la bobina Primario 0.6 ohm y secundario 17 ohm ,son valores referenciados extraidos de chevy corsa ,pero debería andar cerca de estos valores.
Las bobinas se calientan tambien cuando el cableado y /o bujías presentan demasiada resistencia ,esto hace que el tiempo de carga del primario se eleve y genere temperatura .
Prueba con bujías sin resistencia algo asi como Champion 9yc ,pero antes comprueba como dice en el post al principio lo del CKP.
Suerte

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

210 MANUALES

127 MANUALES

136 MANUALES

64 MANUALES

Actividades en MDM

anton sanchez y 19206 otros tienen se unió al grupo Manuales de Taller de Coches 4 horas 7 minutos
carlos acata cortes y 6529 otros tienen se unió al grupo Manuales de Taller de Vehículos Pesados 4 horas 44 minutos
Oscar Elias ha creado el nuevo tema ' Ford Escape, kit de distribución' en el foro. 8 horas 4 minutos

Hola a todos!
tengo un ford escape 2007 el cual perdió el tiempo, daño las válvulas y otras cosas del motor, todo solventado ya, pero el kit de cadena de tiempo no se encuentra por ningún lado, este lleva dos piñones idénticos y una cadena de 87 eslabones, en ebay he visto cientos pero o solo traen un piñon o las cadenas son mas cortas (incluyo la de la bomba de aceite) o los piñones mas pequeños o todo eso junto, total que ya no se que hacer para reemplazar las piezas.


se agradecería cualquier sugerencia

Leer Más...

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. Para cambiar la configuración o más información pulse en el botón "Más Información".