esarzh-CNhrcsnlenfrdeelhihuiditjakoplptrorusv

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

Seat Toledo no arranca en caliente

  • chinea
  • Avatar de chinea Autor del tema
  • Invitado
  • Invitado
14 años 3 meses antes #1415 por chinea
Seat Toledo no arranca en caliente Publicado por chinea
hola tengo un Seat Toledo 2.0 GL del año 91, cuando esta frio arranca bien y mientras este encendido puedo darle la vuelta al mundo, pero cuando apago ya no vuelve a arrancar hasta que no pasen tres o cuatro horas, le hemos revisado todo el sistema de inyeccion en este caso es multipunto del tipo intermitente simultanea, todo parece bien, el consumo cuando caminas se mantiene igual a como estaba antes del problema, le hicimos una limpieza a todods los contacto de las tomas electricas y nada, espero me podais ayudar

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 años 3 meses antes #1418 por megabeat_1
Respuesta de megabeat_1 sobre el tema Seat Toledo no arranca en caliente
El fallo de arranque puede deberse a múltiples cosas.

En primer lugar hay que cerciorarse de que el coche siga teniendo chispa de encendido al voltear en caliente con el motor de arranque, con quitar una bujía y darle candela a la llave se vé rápido.

Descartado el tema eléctrico, puedes probar a meterle un chorrito de gasolina por la mariposa de gases cuando te dé el fallo, si el motor arranca, y se para, el problema definitivamente es de inyección.

Y ahora al lío. Si dices que en frío arranca bien y en caliente no, puede ser tan sencillo como que el circuito no mantenga la presión de inyección cuando paras el coche, debido a que la válvula antirretorno de la bomba, el regulador de presión que vá a continuación de ésta y antes del filtro, o el regulador de presión por vacío que vá en la rampa de inyección junto a los inyectores estén mal y no cierren herméticamente.

De esta forma, al parar el coche en condiciones normales, la gasolina se debería quedar a una presión de unos 2,5 a 3 bares en los tubos. En tu caso, los tubos se quedan a 0 bares, pero llenos de gasolina.

Esto hace que si arrancas con el motor frío, la gasolina también está fría y líquida, de manera que la bomba presuriza de inmediato el sistema y el fallo pasa desapercibido.

Pero cuando arrancas en caliente, si la gasolina no se queda sometida a presión, el calor del motor hace que hierva dentro de los tubos, provocando que éstos se vacíen por completo. Cuando le das al arranque, la bomba de gasolina tiene que cargar el circuito hasta que la gasolina llegue a los inyectores.

Para comprobar esto, basta con dejar que el motor se caliente, pararlo, dejarlo un rato y donde debería fallar al volver a arrancarlo, poner el contacto tres o cuatro veces seguidas sin llegar a arrancar el coche, (se oirá el zumbido característico de la bomba de gasolina durante un par de segundos) de esta forma se cargará el circuito nuevamente de gasolina.
y a continuación voltear para arrancar, si el motor arranca, el fallo es ese.

Otra cosa que también puede pasarte es que todos los componentes estén bien y tengas algún tubo picado, pero olería a gasolina y al tenerlo en marcha gotearía gasolina al suelo.

Espero que te sirva de ayuda.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • chinea
  • Avatar de chinea Autor del tema
  • Invitado
  • Invitado
14 años 3 meses antes #1425 por chinea
Respuesta de chinea sobre el tema Seat Toledo no arranca en caliente
pues cambie las bombas, porque este modelo lleva dos, una dentro del tanque y otra debajo del piso y nada seguimos en las mismas, puede que el problema sea electrico aunque me de chispa? a ver si me explico, la chispa cuando esta trabajando bien es azul pero cuando no arranca es medio rojiza, no se si asi es lo correcto, las bujias se ponen negras y he leido que se debe a mucha gasolina sin quemar, puede que la bobina cuando se calienta funcione mal, como averiguarlo?

gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 años 3 meses antes #1438 por megabeat_1
Respuesta de megabeat_1 sobre el tema Seat Toledo no arranca en caliente
Es cierto, cuando las bujías son demasiado frías o cuando el motor no quema la gasolina, las bujías se ponen negras, mejor dicho, se cubren de hollín.

Si el tema de la gasolina está comprobado, (no necesariamente había que cambiar las bombas sino más bien comprobar la presión), es cuestión de chispa.

Para comprobar las bobinas de encendido, se utilizan los chispómetros, que no es otra cosa que un electrodo al descubierto al que se le conecta a la bobina. Si la bobina está bien, debe de hacer arcos de un centímetro por lo menos, de un color azul brillante. Si la bobina está mal, aunque te dé chispa fuera, no superará los 6 o 7 milímetros de chispa y además la chispa saldrá de color morado.

Otra cosa, Cómo están los cables de bujía? a mí en un toledo 1.8 16 válvulas los tenía mal y lo que hacía es que cuando se calentaba se paraba a ralentí, hasta que un día por la noche pude ver (y notar) cómo saltaban chispas de los cables de alta a masa y a mi mano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • chinea
  • Avatar de chinea Autor del tema
  • Invitado
  • Invitado
14 años 1 mes antes #1605 por chinea
Respuesta de chinea sobre el tema Seat Toledo no arranca en caliente
pues al final de todo esta es la solucion

el Toledo 2.0 del 92 tiene dos sensores de temperatura en la manguera de aguq que entra al motor, uno negro que va para el instrumento que eesta en la panel interior y uno azul que es quien le dice al calculador la temperatura que tiene el auto.
bueno este azul estaba abierto, no media ningun valor de resistencia y en frio el debe medir aproximadamente unos 1800 ohm, en caliente esta resistencia baja a unos 200 ohm.
lo pude reparar limpiando los muelles y el metal que conforma la resistencia y ahora como nuevo, no nha fallado mas el arranque.
parece que el motivo de no arrancar es que para el calculador siempre estaba frio y mandaba mas combustible que me lo ahogaba, por eso el humo negro por el escape y el olor fuerte a gasolina
espero le ayude a otros

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

210 MANUALES

133 MANUALES

138 MANUALES

64 MANUALES

Actividades en MDM

EDUARDO ISAAC LOYDE FRAYDE publicó un debate nuevo4 horas 46 minutos

BUSCO MANUALES EN ESPAÑOL DE FORD ESCORT 99 MOTOR 2.0...

BUSCO MANUALES FORD ESCORT 99 MOT 2.0

Manuales de Taller de Coches

ALGUIEN QUE ME PUEDA COMPARTIR MANUAL FORD ESCORT 1999 MOTOR 2.0 O LO QUE TENGAS RELACIONADO A ESE AUTO SE LOS AGRADEZCO

EDUARDO ISAAC LOYDE FRAYDE y 20948 otros tienen se unió al grupo Manuales de Taller de Coches 4 horas 57 minutos

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. Para cambiar la configuración o más información pulse en el botón "Más Información".