esarzh-CNhrcsnlenfrdeelhihuiditjakoplptrorusv

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

problemas de arranque

  • punxeo
  • Avatar de punxeo Autor del tema
  • Invitado
  • Invitado
15 años 8 meses antes #1003 por punxeo
problemas de arranque Publicado por punxeo
Hola,tengo el siguiente problema,tengo un megane 1.4-16v y a veces falla el arranque,no lo hace siempre solo a veces y la bateria esta bien¿que puede ser?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 años 8 meses antes #1006 por b_j
Respuesta de b_j sobre el tema problemas de arranque
No explicas que tipo de fallo te produce, como si no tuviera fuerzas, no hace nada, y después de varios intentos arranca sin problemas,,,,, deberías de especificar un poco mas otra cosa interesante seria saber el año del vehiculo y uso que tiene, comienza por lo básico, (según tus especificaciones de fallo), revisa las conexiones que llegan al motor de arranque, y el voltaje que llega a este, para buscar posibles derivaciones de corriente, alguna mala conexión, cable pelado, exceso de grasa en las bornes del motor de arranque y llega suficiente corriente, y si hasta aquí todo normal,,,,, desmonta y cambia escobillas, comprueba el inducido y el rotor, repasa el rotor esa parte donde el material de cobre tienes unas griete citas que se llenan de materia gris, o negra jajajajajajajajaja

Bueno no me extiendo más, espero que te haya servido de algo, esto es lo más básico pero es lo que suele fallar más a menudo, a no ser que sean cosas de otro planeta jajaja

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 años 8 meses antes #1017 por megabeat_1
Respuesta de megabeat_1 sobre el tema problemas de arranque
El problema puede estar en el mismo motor de arranque o en el relé de arranque (situado justo encima del motor de arranque y también llamdado "automático")

Bien porque la suciedad en el colector del motor de arranque impida que la corriente circule correctamente provocando fallos, del tipo giro la llave y no hace absolutamente nada o hace algún chasquido pero no voltea el motor.

Bien porque te estés quedando sin escobillas en el motor de arranque en cuyo caso te pasaría lo mismo.

o bien porque sea el propio relé de arranque el que no cierre los contactos eléctricos que alimentan el motor de arranque (los cables gordotes que lleva detrás, uno viene de la batería y el otro es muy cortito y vá al motor de arranque)

En cualquier caso te toca desmontarlo, para ello y muy importante:

DESEMBORNA PRIMERO LA MASA DE LA BATERÍA

Después de haber quitado el arranque del coche, lo limpias bien y lo desmontas pieza a pieza para investigar qué es lo que le pasa.

Otra opción que tienes es ir con el arranque muerto a una casa de recambios y solicitar un motor de arranque reparado y revisado, en cuyo caso te recogerán el tuyo y previo pago claro te lo cambiarán por otro igual y con garantía.

Otra opción más económica pero más arriesgada es ir al desguace y traerte un motor de arranque, hay desguaces en los que las piezas tienen tres meses de garantía pero no todos.

Espero haberte servido de ayuda.
P.D. mira el post "o me ayudais o me quedo sin coche" de Michelker porque le pasaba exactamente lo mismo que a tí pero en un ibiza del 92.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • punxeo
  • Avatar de punxeo Autor del tema
  • Invitado
  • Invitado
15 años 8 meses antes #1020 por punxeo
Respuesta de punxeo sobre el tema problemas de arranque
Muchas gracias asi lo hare.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • traller
  • Avatar de traller
  • Invitado
  • Invitado
15 años 7 meses antes #1093 por traller
Respuesta de traller sobre el tema problemas de arranque
Bien conocido es el problema de tu renault, es un fallo de preescolares.

rapidamente te diria que sustituyas el sensor de detonacion que esta justo encima de la cja de cambios y todo arreglado, pero mas alla de esto, tambien te diria que es un problema ya resuelto por la propia renault y la solucion no es el captador que mencion, si no su enchufe.

no le des tantas vueltas a tu motor de arranke ni alas masas que por hay no va.

hacercate a un taller de verdad y ya me cuentas.

es una reparacion ultra barata, no es una reparacion es una sustitucion.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

212 MANUALES

134 MANUALES

151 MANUALES

64 MANUALES

Actividades en MDM

enrique y 9789 otros tienen se unió al grupo Manuales de Taller de Motos 2 días
borja y 21077 otros tienen se unió al grupo Manuales de Taller de Coches 3 días

Quien tenga un manual de uch de renault megane classic 2007

Leer Más...

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. Para cambiar la configuración o más información pulse en el botón "Más Información".