Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

suzuki fun me falla

Más
7 años 3 meses antes #34005 por pablochi
suzuki fun me falla Publicado por pablochi
hola tengo un suzuki fun motor 1.0 le puse el escanner y no marca falla. pero cuando voy andando a veces se prende la luz de temp y hace un corte por unos segundos y se pasa y a veces tembien cuando hace el corte se acelera a 4000 rpm y despues se le pasa, le revise los cables y estan bien , la masa tambien le cambie el bulbo de temp y sigue igual
El siguiente usuario dijo gracias: servicioelectronico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

210 MANUALES

127 MANUALES

136 MANUALES

64 MANUALES

Actividades en MDM

Gurmai Tibor y 9370 otros tienen se unió al grupo Manuales de Taller de Motos 2 horas 34 minutos
jose y 20442 otros tienen se unió al grupo Manuales de Taller de Coches 6 horas 8 minutos

Hola grupo...necesitaria el esquema electrico de una retroescavadora Maxion MX750 Modelo aproximadamente 2007

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. Para cambiar la configuración o más información pulse en el botón "Más Información".