Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: falla electrica con voyager 99

falla electrica con voyager 99 4 años 2 meses antes #20784

  • Dominik_alexander
  • Avatar de Dominik_alexander
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 17
  • Gracias recibidas 1
  • Karma: 0
hola amigos de manuales de mecanica este dia tengo un problema con una voyager mod 99 motor 3.8 el problema es el siguiente cambie el evaporador de la voyager y por logica tuve que soltar el tablero para poder sacar el atahud ( cajon del clima) lo cambie y volvi a instalar todo en frente quite lo que es el pleno para poder tener un poco mas de espacio en lo que son tuberia y mangueras de calefaccion bueno asta hay vamos bien intalotodo una vez ya intalado prendo la voyager y si prende pero se paro sola imediatamente volvi a encender el motor y volvio a prender pero ahora acelerando un poco y aun asi volvio a pararse una vez mas volvi a encender y vuelve a prender pero se para a la 4ta vez que doy encender ya no dio marcha y se apagaron los foquitos del velocimetro y los de prnd321 y ya no enciende voy y checo corriente y tierras en el reley de la marcha y noto que falta el de tierra y ese viene de la computadora y es la punta 31 pongo tierra ficica a ese cable y ahora si da marcha pero no enciende el motor y mucho menos hace esfuerzo por prender imagine que se habia blokiado y vino un especialista en alarmas originales y me esta diciendo que no es la alarma que es otra cosa....

la pregunta del millon es alguno de ustedes a tenido algun problema similar que me pueda orientar ya que yo soy climero mas no electrico y como todos decimos alguna vez si el mueble llego trabajando a tu taller entonses se tiene que ir trabajando...

si alguien me puede orientar para poder echar a trabajar ese motor y poderlo entregar al cliente...
El administrador ha desactivado la escritura pública.

Re: falla electrica con voyager 99 4 años 2 meses antes #20793

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
mira me paso algo parecido con un ford ranger de los nuevos un mecanico desarmo el tablero para sacar la luz del chec y nunca mas partio, se desprogramo el computador y fue necesario llevarla a la casa ford para su reprogramacion, ya ke el vehiculo asume que es robo y se blokea. kisas es lo mismo ke te ocurrio. aunke deverias checar los fusibles si se fundio el del flujometro no arrancara a toyota le pasa muy seguido,
El administrador ha desactivado la escritura pública.

Re: falla electrica con voyager 99 3 años 4 meses antes #31909

  • ADANGOMEZ
  • Avatar de ADANGOMEZ
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
amigo tengo una falla parecida, casi igual a la tuya es una camioneta igual pero yo solo la pare normal y cuando la quise prender me sucedio igual que a ti.. te agradeceria que me pudieras contestar y decir que fue lo que hiciste tu para arreglarlo o que le hicieron..muchas gracias espero tu respuesta!!
El administrador ha desactivado la escritura pública.

Re: falla electrica con voyager 99 3 años 4 meses antes #31910

  • ADANGOMEZ
  • Avatar de ADANGOMEZ
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
El administrador ha desactivado la escritura pública.

Re: falla electrica con voyager 99 3 años 4 meses antes #31918

  • frito
  • Avatar de frito
  • DESCONECTADO
  • Gold Boarder
  • Mensajes: 224
  • Gracias recibidas 21
  • Karma: 1
bueno amigo si te voy a decir algo que no te va gustar tienes que volver a bajar el tablero sabes xq te falto colocar una tierraa eso es tu problema ya me paso una vez con el ayudante y no coloco las tierra y pase una semana con ella en mi tallaer bajalo y veras
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

jose uhia ha agradecido a marcos el tema Ayuda con el manual del toyota hiulz 2RZ 4 horas 34 minutos
ismael ha respondido al tema 'no arranca' en el foro. 10 horas 19 minutos

Hola eduardo, dices que los fusibles y reles estan bien, pero no se si te refieres al "rele de inyeccion" que alimenta la bomba de gasolina el que has comprobado tanto si le llega corriente como que tambien cierra contactos y saca voltaje hacia la bomba, si es asi, si le llega corriente a la bomba, habra que pensar si esta no estara averiada, tendra algun cable cortado o mala conexion en el conector.
Tema aparte es que lleves llave codificada (antiarranque) y tengas algun problema en la lectura de esta (no la reconozca) con lo cual tambien voltea el motor, pero no arranca (como es el caso). Que haya suerte, saludos!!

Leer Más...

Webs amigas