Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: falla electrica con voyager 99

Re: falla electrica con voyager 99 3 años 11 meses antes #31934

  • othoniel
  • Avatar de othoniel
  • Fuera de línea
  • Expert Boarder
  • Mensajes: 124
  • Gracias recibidas 13
  • Karma: 1
adan gomez
que problema tiene tu camioneta?? no da marcha?? o si da marcha pero no arranca??
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividades en MDM

Pablo creado el nuevo tema ' SUZUKI AERIO 2.3 AT SE CALIENTA' en el foro. 1 horas 49 minutos

Estimados.

Tengo un Suzuki Aerio automático con motoro 2.3 y el problema es que se subió la temperatura (sin llegar a generar daños según mi mecánico).

El mecánico revisó:

1. El radiador: Me indicó que está bueno.
2. La bomba de agua: A pesar de estar en buen estado la cambié de todos modos.
3. Termostato: Lo cambié por uno alternativo.

Luego de esto y pasado unos días, volvió a subir la T° hasta el tope, por lo que volví al mecánico, donde me recomendó sacar el Termostato para descartar que sea eso. Lo dejé entonces sin termostato y todo funcionó bien, no se volvió a subir la T° incluso en carretera bajaba más de medio (marcando 1/3 más menos) y volviendo a ciudad regresaba al medio (donde entiendo debe estar siempre).

Finalmente, me decidí por comprar un termostato nuevo ORIGINAL y lo llevé al mecánico. Lo puso pero de inmediato se volvió a subir la T°.

Sacamos el Termostato y lo probó pero este abría correctamente.

Revisó mangueras y todo normal, tanto así que el mecánico me dijo "La verdad, no se que puede ser" y dejó el auto sin termostato para que pueda andar.

¿Alguien tiene alguna idea de que podría ser el problema? y de que forma se podría solucionar?

Desde ya, muchas gracias por la ayuda.

Leer Más...

alguien tiene algo sobre la retropala caterpillar ?

Saludos amigos de este foro bueno les comento estoy trabajando con equipos pesados y aveces me hace falta algunas caractristicas de unas maquina si... Mostrar más

Webs amigas