Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

Problema con jetta 88

  • Luis_fer_z
  • Avatar de Luis_fer_z Autor del tema
  • Invitado
  • Invitado
8 años 1 mes antes #7200 por Luis_fer_z
Hola que tal soy de mexico d.f. y tengo un problema con un jetta 88, el coche arranca perfecto pero se para al soltar el acelerador y cuando lo arrancas por primera vez se mantiene bien un rato despues de unos 20 25 minutos ya enpieza la falla y en todo el dia se para cuando suelto el acelerador y no encuentro la falla ojala me puedan ayudar ya mande el carburador a limpieza, cambie la junta del multiple de admision cambie el repuesto de carburador, no se que mas hacer.

Agradezco su ayuda

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
8 años 1 mes antes #7204 por ratmud
Es algo del ralenti ;por eso al soltar el pedal del acelerador se para.
se aconseja limpiar el conjunto del acelerador, cosa que ya hiciste asi puedes encontrar el sensor de aire del distribuidor de combustible y checa si esta funcionando bien.

I Belive, The end of time is near

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
8 años 1 mes antes #7206 por IZQUIERDOS
VERIFICA EL MANGUITO QUE VA DEL MULTIPLE DE ADMISION AL SERVO-FRENOS SUELEN TOMA AIRE ESTA.
ESPERO TE SIRVA SALUDOS DESDE TENERIFE
B)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Luis_fer_z
  • Avatar de Luis_fer_z Autor del tema
  • Invitado
  • Invitado
8 años 3 semanas antes #7247 por Luis_fer_z
Gracias por sus consejos el problema fue resuelto, se limpio y cambio las espreas del carburador y la base del carburador se carburo y listo la base estaba tomando aire les agradezco sus tiips me sirvieron para encontrar la falla

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

le realice el cambio de aceite hidraulico a un hew holland tt 75 y el equipo de alce em-peso con un problema de no sostenerse ,sube y baja y al apagar el tractor inmediatamente empiesa a bajar seran los sellos del cilindro del alce o ????
grasias por su ayuda

Leer Más...

alexandro creado el nuevo tema ' no trae sensor de cigueñal' en el foro. 1 horas 22 minutos

Hola amigos necesito ayuda, tengo Opel corsa 1.4 año 93 y cuando voy en viaje se apaga, sobre la mima aprovecho el vuelo, le apago el contacto y le doy contacto a lo cual retoma la marcha con algunos tirones, pero le acelero y todo bien, en ocasiones da tirones y a los segundos se apaga. Lo lleve al mecánico y le efectuaron un escaner pero nada, le revisaron todos los sensores y todo el sistema eléctrico pero nada; distribuidor cables de bujías, bujías, bomba de combustible filtro de combustible las mangueras de vació, revise los sensores tps iac map oxigeno y todos entregan valores dentro de lo que especifica el fabricante, el punto de la correa de distribución esta bien revise continuidad al mazo de cables del motor todo bien. Pero tengo una duda no trae sensor de cigüeñal, es raro. Si alguno de vosotros sabe el por que no trae sensor, favor comentar, ó dar alguna noción de lo que esta pasando, lo agradezco.

Leer Más...

Webs amigas