Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

se enciende el sensor de presion de aceite

  • pastulito
  • Avatar de pastulito Autor del tema
  • Invitado
  • Invitado
8 años 3 meses antes #6380 por pastulito
Hola, tengo un toyota tercel año 88, no me ha dado muchos problemas, pero hace poco le identifique una fuga de aceite, era un empaque de la bomba de aceite, lo cambié, pero ahora cuando se calienta a mas de la mitad del marcador y dejo de acelerar, se enciende el sensor de presion de aceite, y cuando lo acelero se apaga, que podrá ser???????????
Gracias de antemano!!!!!!!!!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
8 años 3 meses antes #6399 por kikemec
mira primero que nada no es normal que el marcador de temperatura pase de la mitad, ahy tienes un problema que tienes que resolver de forma rapida para evitar torcer la culata y causar un mayor daño, en cuanto a lo del aceite, puede que te este fallando la bomba de aceite al acelerar el vehiculo la haces funcionar mas rapido y ahy levanta y se apaga la luz pero en baja no te funciona, cuando cambiaste la empaquetadura no la revisaste? y si nunca la has cambiado tendria ya 21 años, chequeala para ver si levanta.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
8 años 3 meses antes #6405 por megabeat_1
Totalmente de acuerdo con kike, lo primero es mirar en el Autodata la presión de aceite que lleva ese motor y a las vueltas que hay que hacer la prueba. (Lo de que el motor tiene que estar caliente para hacer la prueba lo damos por sabido).

En segundo lugar, hay que insertar un manómetro en el orificio roscado donde vá el manocontacto de la presión de aceite para hacer la lectura, y en base a eso se verá si la bomba de aceite manda menos presión de la cuenta enseguida.

Si has cambiado la junta de la bomba de aceite, es posible que:

1º La junta nueva sea demasiado alta y tengas holgura entre los rodetes, la tapa y el cuerpo de la bomba.

2º Haya algún trozo de junta vieja calzando la nueva y sea por esto que la tapa no ajusta.

3º Tengas desgastes en los rodetes debido al uso normal. (más que los 21 años de la criatura, ahí son los kilómetros y la calidad del aceite los que desgastan).

4º Lleves el aceite \"lavado\" en gasolina debido a algún problema de carburación, o uses un aceite de viscosidad incorrecta para ese motor, (el aceite se queda líquido como si fuese agua y no forma película, se escapa por todas partes hasta el punto de llegar al contacto directo entre las piezas por rotura de la película lubricante).

Sea lo que sea, míralo, que te quedas sin coche como lo dejes mucho tiempo así.

Un saludo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 10 meses antes #42182 por gnorato
hola Buenas Noches.

tengo el mismo problema con la luz de presión del aceite, instale bomba nueva y sigue el problema. no tengo problemas con el recalentamiento solo que cuando bajan las revoluciones se prende la luz de aceite.

que me podrían aconsejar ??

gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 años 10 meses antes #42219 por barbaro1
hola sobre el tema os puedo decir que muchas veces nos complicamos mas de lo debido solo hay que seguir las pautas. por ejemplo y lo primero es si usas el aceite adecuado para tu motor.segundo los cambios de aceite y filtro y tercero que es lo que te va a sacar de dudas es si la presion de aceite es la correcta para ello tendras que mirar la presion que marca el fabricante y medirla con la correspondiente herramienta en este caso un barometro revisa estas tres cosas y enseguida daras con la averia

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

ADRIAN respondido al tema 'No arranca kia carnival en frio' en el foro. 5 minutos

Si tiene bomba inyectora fijate si el combustible retorna al tanque vaciando la bomba, eso se soluciona con una valvula anti retorno, otra opcion es fijarte si los precalentadores reciben voltaje a la hora de darle marcha en frio, eso lo podes hacer con una punta logica o con una lampara de 12 volt que al poner en contacto se tiene que encender y apagar al cortar el timer de las bujias. En el common rail el censor de temperatura le dice a la ecu si el motor esta frio o caliente y de ahi el tiempo de encendido de las bujias por cuestiones de contaminacion. no hay muchas vueltas o es falta de combustible, precalentadores o falta execiva de compresion. tenes que fijarte si humea al darle marcha en frio y de que color es, blanco, negro o azulado. Esto es solo para que te orientes.

Leer Más...

ADRIAN creado el nuevo tema ' Compresion de Duna 1.7 Diesel' en el foro. 18 minutos

Necesito por favor la compresion normal del motor 1.7 diesel de Fiat Duna, gracias.

Leer Más...

Webs amigas

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. Para cambiar la configuración o más información pulse en el botón "Más Información".