Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Actualizaciones
  1. Anuncio
  2. Foros
  3. Noticias

no trae sensor de cigueñal

Más
4 meses 3 semanas antes #52132 por alex225
alex225 Publicó: no trae sensor de cigueñal
Hola amigos necesito ayuda, tengo Opel corsa 1.4 año 93 y cuando voy en viaje se apaga, sobre la mima aprovecho el vuelo, le apago el contacto y le doy contacto a lo cual retoma la marcha con algunos tirones, pero le acelero y todo bien, en ocasiones da tirones y a los segundos se apaga. Lo lleve al mecánico y le efectuaron un escaner pero nada, le revisaron todos los sensores y todo el sistema eléctrico pero nada; distribuidor cables de bujías, bujías, bomba de combustible filtro de combustible las mangueras de vació, revise los sensores tps iac map oxigeno y todos entregan valores dentro de lo que especifica el fabricante, el punto de la correa de distribución esta bien revise continuidad al mazo de cables del motor todo bien. Pero tengo una duda no trae sensor de cigüeñal, es raro. Si alguno de vosotros sabe el por que no trae sensor, favor comentar, ó dar alguna noción de lo que esta pasando, lo agradezco.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 meses 3 semanas antes #52134 por ismael53
ismael53 respondió el tema: no trae sensor de cigueñal
Hola alex225, igual el problema de pararse y los tirones viene porque este empezando a fallar la bobina de encendido o el modulo. El que no lleve sensor de cigueñal pueda ser que lo lleve escondido... o que en su lugar, la señal la da el distribuidor con un sensor hall y la rueda de cuatro polos que lleve dentro de este, pero si este se averia, no arranca el motor de ninguna manera. Saludos!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 meses 3 días antes #52198 por NESCASSAL
NESCASSAL respondió el tema: no trae sensor de cigueñal
como dijo el amigo, si tiene pero lo tiene que llevar en el distribuidor, si no el vehículo no pudiera arrancar, puede ser como dice el también debido a la temperatura de trabajo que alcanza, pueda ser que hace que falle la bobina

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 meses 3 semanas antes #52229 por Alex.Ex
Alex.Ex respondió el tema: no trae sensor de cigueñal
Hola si traes " sensor de cigueñal " es de efecto hall por los sintomas que describes te puedo decir que lo mas probable es que este fallando tu modulo de encendido ya que con la temperatura le afecta en su funcionamiebto,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

José guichapani respondido al tema 'problema con toyota 4runner motor 1KZ' en el foro. 1 minutos

Amigos! Me pasó algo muy similar, le cambie culata y el vehículo no deja de vibrar como un helicóptero y sale humo negro mientras está frío el motor! No hemos podido dar con la falla, espero alguien me pueda ayudar! Saludos cordiales

Leer Más...

Amigos, una consulta, tengo un Jeep grand Cherokee, con un motor 1kz turbo Diesel 3.0, le cambie culata hace un tiempo y nunca a trabajado bien, por... Mostrar más

Webs amigas

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. Para cambiar la configuración o más información pulse en el botón "Más Información".