Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Problemas con Chrysler Town And Country 2003

Problemas con Chrysler Town And Country 2003 2 años 5 meses antes #44255

  • Guille.-
  • Avatar de Guille.-
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
Buenas tardes:

Mi nombre es Guillermo, soy nuevo en la comunidad, y tengo serios problemas con la Chrysler Town and Country del año 2003. Lo que sucede es que cuando inserto la llave para encender el vehículo, prenden todas las luces, menos las de: la bomba de bencina, velocidad crucero, bomba de aceite y no hay chispa. Dicen que es un problema eléctrico, pero prefiero ver que opinan ustedes acerca de esto. Mi auto está detenido hace 7 u 8 meses y no puedo hacerlo andar.
Por favor, si alguien sabe que sucede o que se le puede hacer, comente y ayúdeme. Se los agradeceré mucho.
El administrador ha desactivado la escritura pública.

Problemas con Chrysler Town And Country 2003 2 años 5 meses antes #44257

  • ismael53
  • Avatar de ismael53
  • Fuera de línea
  • Platinum Boarder
  • Mensajes: 676
  • Gracias recibidas 97
  • Karma: 4
hola Guille. no se si voltea el motor de arranque o no hace nada, si voltea el motor pero no arranca, utiliza otra llave para comprobar que no se trata de la propia llave, si sigue igual, yo comprobaria el rele de inyeccion que es el que suele comandar bomba, alimentacion modulo encendido,etc...o alguna masa en la ecu que esta desconectada... ve mirando
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividades en MDM

juan pablo campos diaz ha creado el nuevo tema ' problema con cambio de ecu de un nisan tida 2012' en el foro. 6 horas 13 minutos

el problema es que cambie la ecu de un nisan tida manteniendo la antena y las llaves antiguas.pero cuando quiero programar llaves me aparece que el codigo no es correcto entonces ya no puedo programar.reviso codigos de error y me aparece codigo error p1610 inmovilizador bloqueado.la pregunta es como puedo desbloquear el inmovilizador para poder programar las llaves o como puedo conseguir el pin code correcto.

Leer Más...

Webs amigas