Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: volante bmw 525 tds del 94

volante bmw 525 tds del 94 4 años 5 meses antes #33411

  • popop
  • Avatar de popop
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 7
  • Karma: 0
hola y saludos a todos,llevo tiempo con vosotros y esta es mi primera pregunta no se quitar el volante de mi bmw 525 tds del 94 es un e34 no tiene tornillos por detras ,va a presion o como va gracias,y si alguien tiene manual de mecenica de este coche que me lo pase por favor,un saludo
El administrador ha desactivado la escritura pública.

Re: volante bmw 525 tds del 94 4 años 5 meses antes #33644

  • popop
  • Avatar de popop
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 7
  • Karma: 0
hola soy popop el mismo que hace la pregunta,tranquilos ya lo he solucionado ,pero gracias no me ha contestado nadie.
El administrador ha desactivado la escritura pública.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

COMPRAMOS TU COCHE

¿Quieres vender tu coche? En MDM te ayudamos. Tásalo y si te gusta el precio puedes venderlo directamente.

Actividades en MDM

FRANCISCO ha respondido al tema 'falla de frenos ABS' en el foro. 5 horas 5 minutos

Un buen scanner deberia arrogar la falla si son los sensores de velocidad que lleva en cada rueda o si le llega corriente al modulo como tambien pueden ver muchos parametros mas.

Leer Más...

Claudio Hernán Valdebenito Ramos ha creado el nuevo tema ' problemas con Saveiro 1.6 año 2013' en el foro. 6 horas 41 minutos

:( Amigos, les cuento; Le cambie empaquetadura de culata a una Saveiro 1.6 del año 2013 (el mismo motor que el golf creo), y resulta que al montar, todo bien, pero al calentarse, se enciende la luz de presión de aceite. Necesito saber si a alguien más le ha pasado, ya que es primera vez que me pasa algo así. El bulbo de presión de aceite lo cambie, y el problema persiste. Cómo antecedente, cambie empaquetadura porqué esta se rompió y se estaba pasando el agua a los cilindros.

Eso, espero me puedan ayudar. Saludos

Leer Más...

Webs amigas