Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: problema con windstar 2000

problema con windstar 2000 2 años 7 meses antes #32685

  • poke3000
  • Avatar de poke3000
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 12
  • Karma: 0
:( tengo una windstar 2000 motor 3.8 y ultimamente al arrancar batalla un poco o las agujas se vuelven locas o se prenden las luces interiores o se prende el abanico de la ca o se apaga el overdrive y parpadea el indicador en el tablero o parpadea el indicador del theft en el tablero entre otras cosas raras que hace, mi pregunta es sera la computadora.
ya le cheque la pila, le cambie las terminales y le he buscado algun corto pero nada, me dicen que es la computadora, espero me puedan ayudar.
El administrador ha desactivado la escritura pública.

Re: problema con windstar 2000 2 años 7 meses antes #32719

  • luisalbe111
  • Avatar de luisalbe111
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
puede ser un problema de faltas de masa o falsos contactos prueba a revisar las masas del vehiculo opon una pinza o cable del borne negativo al soporte motos y la conectad y prueba
El administrador ha desactivado la escritura pública.

Re: problema con windstar 2000 2 años 7 meses antes #32789

  • poke3000
  • Avatar de poke3000
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 12
  • Karma: 0
vamos ha hacer la prueba y les aviso que pasa.
grax.
ya cheque pero sigue la falla.
Última Edición: 2 años 6 meses antes por poke3000.
El administrador ha desactivado la escritura pública.

Re: problema con windstar 2000 2 años 6 meses antes #33230

  • cjon5
  • Avatar de cjon5
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
checa los terminales donde van el solenoide y aprietalos vien yo tuve un problema con una ford lobo asi lomismo y asi lo solucione
El administrador ha desactivado la escritura pública.

Re: problema con windstar 2000 2 años 6 meses antes #33236

  • poke3000
  • Avatar de poke3000
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 12
  • Karma: 0
voy a checar eso ha ver que pasa gracias.
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.394 segundos

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

Webs amigas

Usuarios

Videos

Quién Está En Línea