Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: peugeot 206 el motor gira pero no parte

peugeot 206 el motor gira pero no parte 3 años 2 meses antes #32276

  • vicharraco
  • Avatar de vicharraco
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Karma: 0
Tengo peugeot 206 motor 1.4 año 2001 el motor gira pero no parte.si alguien sabe que problema puede tener
El administrador ha desactivado la escritura pública.

Re: peugeot 206 el motor gira pero no parte 3 años 2 meses antes #32280

  • othoniel
  • Avatar de othoniel
  • DESCONECTADO
  • Expert Boarder
  • Mensajes: 124
  • Gracias recibidas 13
  • Karma: 1
revisa si hay gasolina en el riel de inyectores, si la hay revisa que los inyectores trabajen.
tambien revisa si hay chispa
El administrador ha desactivado la escritura pública.

Re: peugeot 206 el motor gira pero no parte 3 años 2 meses antes #32283

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
por lo general si no es un fusible de 20 ampers que esta en la fusilera interior y que es distinto a todos es de color verde con naranjo si mal no recuerdo, podria ser que se blokeara la computadora o bien el iman captor revisa como dice othoniel si lo que falta es combustible o chispa se que cuesta ya que trae rampa de bujias y no cables pero puedes desmontarla y provar sii anda bien la chispa entonces prueba apretando el boton de impacto que esta en el pilar izquierdo del amortiguador, pero checa primero que falta para poder ayudarte mejor.
El administrador ha desactivado la escritura pública.

Re: peugeot 206 el motor gira pero no parte 3 años 2 meses antes #32289

  • vicharraco
  • Avatar de vicharraco
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Karma: 0
Gracias estimados,voy a checkear las posibilidades que me han dado,ojala sea alguna de ellas.
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

juan henriquez ha respondido al tema 'CLUCH' en el foro. 13 horas 34 minutos

Hola Por lo que dices te recomiendo desarmar y revisar los siguientes detalles:
La horquilla que acciona el collarín no debe estar torcida y en muchos modelos lleva un perno que termina en una bola que hace el pivoteo de la horquilla también debes revisar su condición y engrase.
antes de desmontar la prensa fíjate que el diafragma de la prensa no este hundido en su centro o sea que no esta plano con respecto al cuerpo de la prensa si lo está significa que el disco de embrague es muy grueso.
Tambien corroborar lo que te dice MOV 1973 en cuanto a la posición del disco.
Espero haberte ayudado y que soluciones tu problema.

Leer Más...

DuranRod2013 ha respondido al tema '¿RAV4 2001,2002,2003,2004 CON INMOBILIZADOR?' en el foro. ayer

Señor Molina,buenas tardes. Buscando encontre su video y es exactamente el problema que tengo con dos RAV4 una modelo 2003 y una 2007. No quisieron arrancar despues que se desconecto la bateria para cargarla. Quisiera preguntarle si hay algun orden para conectar y volver a desconectar los plugs blancos de la ecu o es aleatoriamente. Intente hacerlo hasta 9 veces pero no me ha funcionado aun.
Agradezco su soporte. Feliz tarde

Leer Más...

Andrés Fernçandez ha respondido al tema 'Ruido raro y fuerte en el motor' en el foro. ayer

Estoy viendo tu consulta, y al respecto, si bien no soy mecánico, sino técnico en electrónica automotriz, hace algunos años atrás diagnostiqué un subaru EJ20, que tenía un ruido algo feo y hacía vibrar el motor, según las revoluciones se incrementaban. Las primeras vibraciones aparecían a 1.400 rpm aproximadamente, y luego aparecían como sub-múltiplo de la frecuencia. Después de mucho dar vueltas por los sistemas de control electrónico, medir con osciloscopio los sensores y actuadores, llegué a la conclusión de que el ruido era mecánico, Se aisló el lado del motor en que sonaba, y se determinó revisar lo mas básico. La culata, sacando la tapa de válvulas. Como el motor tiene un solo eje de levas, tenía cortado el eje entre los cilindros. Cuando giraba, en el proceso de hacer avances, el eje que estaba quebrado hacía fuerzas distintas entre el cilindro de adelante respecto a de atrás, producía el ruido y por ende las vibraciones. Se cambió el eje de levas, y asunto solucionado.
Espero te sirva la experiencia, y al menos sirva para avanzar un poco en el diagnóstico, y puedas llegar a puerto.
Un saludo, desde Valdivia, Andrés Fernández.

Leer Más...

marcelo ustarez ha respondido al tema 'TORQUE DE CABEZA DE MOTOR DE JOURNEY' en el foro. 2 días

Webs amigas