Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

como instalar medidor de temperatura del motor

Más
5 años 3 meses antes #29684 por BNTHN
Quiero instalarle un medidor a un opel zafira del 2007, que no lo trae de fábrica. Solo trae el chivato cuando hay una emergencia.Estoy temeroso de que se me vuelva loco el ordenador de abordo al meterle mano al coche.
Alquien lo ha instalado y me puede aconsejar de los pasos a seguir.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 2 meses antes #29711 por kikemec
no es complicado existen dos verciones una elecrica y una mecanica, solo son nombre no te preocupes, deves buscar en el motor un lugar donde realizar una copla en el circuito de agua para poder montarlo, deve estar en contacto con el agua en lo posible antes del termostato para una buena lectura, la parte electrica biene escrita dentro de las cajas de estos elementos asi es que no es nada del otro mundo, no dañaras el computador de tu vehiculo siempre que la instalacion sea completamente independiente de la instalacion orijinal, no tendras ningun problema.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 2 meses antes #29741 por BNTHN
Primero gracias por constestar Kikemec.Luego donde compré el medidor me indicó que iba en el bloque motor en un tornillo de este.Y como indiqué anteriormente no sé que cables de tensión coger que no fastidien la centralita. Y no entiendo lo que quieres decir con (la instalacion sea completamente independiente de la instalacion orijinal).

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 2 meses antes #29757 por kikemec
si te dijieron que en el blocke hay un tornillo saca dicho tornillo ve que efectivamente tengas agua y pones el marcador ally, con respecto a los cables de tension que mencionas dependera de con que voltaje trabaje el marcador que compraste si es con 12 volts, te combiene sacar un cable desde bateria directamente, o en su defecto de una corriente de contacto para que se apage inmediatamente al sacar la llave, y el otro cable es solo una tierra puede tirarla a chasis eso es lo recomendable, la instalacion independiente se refiere a que pongas cables tu y no pinches los cables que trae ya el vehiculo, de todas formas mientras no pinches ningun sensor no tendras problemas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 1 mes antes #31415 por Davidov
Como instalar el medidor de temperatura a un fiat palio 1.3 de 1997????

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

le realice el cambio de aceite hidraulico a un hew holland tt 75 y el equipo de alce em-peso con un problema de no sostenerse ,sube y baja y al apagar el tractor inmediatamente empiesa a bajar seran los sellos del cilindro del alce o ????
grasias por su ayuda

Leer Más...

alexandro creado el nuevo tema ' no trae sensor de cigueñal' en el foro. 1 horas 17 minutos

Hola amigos necesito ayuda, tengo Opel corsa 1.4 año 93 y cuando voy en viaje se apaga, sobre la mima aprovecho el vuelo, le apago el contacto y le doy contacto a lo cual retoma la marcha con algunos tirones, pero le acelero y todo bien, en ocasiones da tirones y a los segundos se apaga. Lo lleve al mecánico y le efectuaron un escaner pero nada, le revisaron todos los sensores y todo el sistema eléctrico pero nada; distribuidor cables de bujías, bujías, bomba de combustible filtro de combustible las mangueras de vació, revise los sensores tps iac map oxigeno y todos entregan valores dentro de lo que especifica el fabricante, el punto de la correa de distribución esta bien revise continuidad al mazo de cables del motor todo bien. Pero tengo una duda no trae sensor de cigüeñal, es raro. Si alguno de vosotros sabe el por que no trae sensor, favor comentar, ó dar alguna noción de lo que esta pasando, lo agradezco.

Leer Más...

Webs amigas