Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

Chevrolet Corsa C con código P0130

Más
5 años 2 meses antes #28153 por beto2186
Hola amigos tengo un problema con un corsa c 2003 se enciende la luz de check engine y da código p0130 que se refiere al sensor de oxigeno, la falla que tiene el vehículo es que consume más gasolina y en caliente pierde potencia y tiende a atrancarse, he revisado bobina, cables de bujias, bujias, admisión de aire, bomba de gasolina y el sensor de oxigeno pero la falla persiste. que más podría ser.
Por la ayuda muchas gracias..

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 2 meses antes #28158 por kikemec
puede ser el combertidor catalitico, que este obstruido en en mal estado, tambien checa la polea del cigueñal ya que este vehiculo tiende a producir un desgaste en el alojamiento de la chaveta que atrasa o adelanta el punto consumen mas gasolina la mezcla no es buena y arroja como fallo el sensor de oxigeno.
El siguiente usuario dijo gracias: beto2186

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 2 meses antes #28165 por beto2186
Al ver los datos en el scanner salio mezcla pobre. voy a revisar la polea y el convertidor y comento los resultados gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 2 meses antes #28189 por choto
revisa las bujias si estan negras y en el scanner te muestra mezcla pobre, pueda que el sensor este dañado. yo tuve un problema con un chevy 500 y lo que he visto que la mayoria de chevis toman mucho en cuenta la señal del sensor de oxigeno y si esta dañado te va a mandar mucho combustible. busque sobre este codigo y en un blog decia que se fija si la señal del sensor de oxigeno es menor de 0.4v por mas de 20 seg. has las pruebas pertinentes y que tengas mucha suerte.
El siguiente usuario dijo gracias: beto2186

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 2 meses antes #28208 por pineda87
Oye primo, si el codigo P130, te aparece puede ser por lo que ya revisaste, pero tu SENSOR DE OXIGENO, no sirve!!!! Tienes un problema con el circuito del Sensor, lo q puedes hacer es ver la diferencia de voltaje, debe de ser entre 0.1 - 0,9V, revisa en el youtube Sensor oxigeno, ahi veras como funciona, y como se revisa, pero sera mejor q lo reemplaces o le des una lavada con un limpiador de cuerpos de aceleracion.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Webs amigas