Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: daewoo matiz arranca y se para

daewoo matiz arranca y se para 3 años 6 meses antes #26322

  • dareko
  • Avatar de dareko
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 7
  • Karma: 0
hola amigos del foro ..a ver si me pueden echar un cable con un problemita que tengo con un daewoo matiz año 2000 tres cilindros arranca en frio bien y luego se para ya no arranca hay chispa, hay señal a los inyectores , esta el punto bien esta reparado el motor cabiado de junta, por esteaveria, ya no se que mas cambiarle no enciende luz de chek como puedo saber si es el ojo optico al parecer cuando calienta tira menos chispa se me olvidaba moja las bujias..gracias por su ayuda
Adjuntos:
El administrador ha desactivado la escritura pública.

Re: daewoo matiz arranca y se para 3 años 6 meses antes #26335

  • pineda87
  • Avatar de pineda87
  • DESCONECTADO
  • Expert Boarder
  • Mensajes: 108
  • Gracias recibidas 8
  • Karma: 2
Tienes modo de escanear el coche???? Por que me late que se esta ahogando el coche, puede ser, por: Un inyector q no esta funcionando, una sobre presión en el riel de inyectores, por un mal funcionamiento de regulador de inyectores, bomba con sobre presión, revisa la presión de la bomba y la resistencia del circuito de los inyectores, por que una cosa es que tengas señal en los inyectores y otra que tus inyectores estén funcionando.
El administrador ha desactivado la escritura pública.

Re: daewoo matiz arranca y se para 3 años 6 meses antes #26349

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
yo lo escanearia me huele a un problema con el sensor de temperatura o problema de aire insuficiente ambas posibilidades mojan las bujias no solo la falta de chispa
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Subastas a centimo

Actividad en Manuales de Mecánica

Lucio creado el nuevo tema ' chevrolet vectrauen' en el foro. 2 horas 26 minutos

Buenas tardes, tengo problemas con un chevrolet vectra, cambie el sensor de cigueñal y ahora el auto no arranca, me queda prendido en el tablero el testigo de inyeccion. Que puedo hacer para que arranque. Saludos.
Leer Más...

ismael respondido al tema 'CUENTA REVOLUCIONES NO FUNCIONA Y LUZ AVERIA ENCEN' en el foro. 3 horas 6 minutos

aqui te mando una imagen del bloque, en la flecha roja es donde va el sensor, es decir cerca del filtro de aceite( debajo al lado derecho) .lleva un conector de tres polos, ahi desenchufando puedes comprobar si esta mal midiendo resistencia entre el polo 1 y el 2, o el 2 y el 3, debe dar unos 900 ohms, a mi me paso que unas veces no daba continuidad y otras si, en este caso, cambiarlo. (por debajo se desmonta bien)

[Archivo Adjunto: ubicacionsensordth.jpg]
Leer Más...

Webs amigas