Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: Sensor de Siguenal y árbol NISSAN XTRAIL identico

Sensor de Siguenal y árbol NISSAN XTRAIL identico 3 años 2 meses antes #24909

  • IVAN ZUNIGA
  • Avatar de IVAN ZUNIGA
  • DESCONECTADO
  • Junior Boarder
  • Mensajes: 29
  • Gracias recibidas 2
  • Karma: 0
Nuevamente yo con mi auto NISSAN XTRAIL 2003, ayer me lo entregaron prendido el check engine y lo lleve a escanear y que lo apaguen, resulto que marco el sensor de posición del ciguenal CKP, resetearon el codigo y puse el que va al costado atras y el que estaba ahi lo puse al costado, arranco y camine unos 40KM sin problema, apague el motor por unas 2 horas y cuando lo encendí el auto no desarrollaba con el acelerador a fondo es deir no pasaba de las 2500 rmp estaba pesado y super lento maximo a unos 20 o 10 km por hora, se prendio la luz del check engine, puse los sensores a su estado original, sin haber hecho nada se había cuando lo prendí nuevamente ya no había foco de check engine encendido y el auto desarrollo nuevamente anduve 60 Km luego y nada paso. Hoy por la manana arranco bien, andube unos 20 Km y lo estacione en mi casa por unos 20 minutos, lo encendi, andube unos 4Km y se me apago subitamente, estacione el auto y lo arranque nuevamente sin ningun problema y nada de alarmas encendidas en el tablero. Sera este problema de alguno de los sensores del motor o tal vez tendré un problema electrico y si tal vez es así como lo hago revisar. por si acaso compre los sensores y en la concesionaria me dijeron que son iguales y que no hay diferencia cual esta arriba o cual abajo, pero revise y los códigos son A29-660 AJ5 y trae una marca blanca en su carcasa el otro es A29-660 AJ4 y no trae ninguna marca, esto de la marca debe ser por algo y debe ser el que debe ser colocado en el sitio especifico mi pregunta es a donde se le instala este de la marca blanca y que tiene la nu,eracion mas alta?

Muchas gracias amigos.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: alvaro cruz cruz

Re: Sensor de Siguenal y árbol NISSAN XTRAIL identico 3 años 2 meses antes #24938

  • safe7308
  • Avatar de safe7308
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 2
  • Gracias recibidas 1
  • Karma: 0
culquiera de los dos te da la misma funcion y te trabajan igual de preferencia cambia los dos con eso se te quita el problema cerciorate que no tengas falso contacto en alguno.suerte.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: IVAN ZUNIGA

Re: Sensor de Siguenal y árbol NISSAN XTRAIL identico 3 años 2 meses antes #24958

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3362
  • Gracias recibidas 227
  • Karma: 55
amigo yo di la hora con una xtrail en una ocacion buscando y recontrabuscando la falla andava bien y derepente no aceleraba, la parava cerraba el contacto lo ensendia y todo biem nuevamente, en una de las que repare combie los dos sensores que mencionas y todo bien , en otra el problema fue el switch del pedal del acelerador me costo encontra esa falla pero que no te explico no da ningun codigo ni nada, lo cambie y ninugun problema hasta hoy ya han pasado 3 años. prueba suerte
El administrador ha desactivado la escritura pública.

Re: Sensor de Siguenal y árbol NISSAN XTRAIL identico 3 años 2 meses antes #24987

  • IVAN ZUNIGA
  • Avatar de IVAN ZUNIGA
  • DESCONECTADO
  • Junior Boarder
  • Mensajes: 29
  • Gracias recibidas 2
  • Karma: 0
Amigo mio, hoy se me apago el vehiculo subitamente, lo encendi y se me prendio el check engine, luego de andar unos 30 minutos lo esatcione, como ya tenia los sensores comprados porque asi me reporto el escaner dos dias antes, me fui a cambiarlos porque me asusto, resulta que se me volvio a apagar como estaba en trafico tupido me desespere un poco y tarte de arrancarlo nuevamente sin regresar la llave a off, nada no se encendio unos segundo despues regrese la llave a off y trate de encenderlo encendio y acelere con barias bombeadas, bueno hasta aqui la historia, ya en el taller pasaron el escaner y se encontraron los codisgos del sensor de posicion del sigenal identico a lo de hace un dia pero adiconalmente estaba el codiod del sensor del acelerador, borraron los codigos y procedieron a cambiar os sensores del arboly del siguenal, no ha marcado ningun error, el auto desarrolla, pero no se si es mi imaginacion pero le siento algo lento hasta que alcance el desarrollo. Mi pregunta es que sintomas tenias cuando te paso lo del sensor del acelerador.

Gracias
El administrador ha desactivado la escritura pública.

Re: Sensor de Siguenal y árbol NISSAN XTRAIL identico 3 años 2 meses antes #25002

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3362
  • Gracias recibidas 227
  • Karma: 55
mira con el tema del acelerador, el auto andava bien marchaba bien todo rico y perfecto, y en algun momento se empesaba a quedar como que se chupava y no aceleraba por mas que le dieras al pedal, entonces lo apagabas y encendias y todo normal nuevamente, y asi se la llebava pero en resumen se empesa a quedar como que no acelera mas y empiesa a bajarse la velocidad apagas y enciendes y todo bien.
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.183 segundos

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

Webs amigas

Usuarios

Videos

Quién Está En Línea