Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: se tranco el motor de mi spark

se tranco el motor de mi spark 5 años 5 meses antes #22751

  • ALEX191
  • Avatar de ALEX191
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
tengo un spark del año 2008 tiene 97000kms y el dia de ayer estando en una cola se apago el motor, le quite la tapa que cubre la correa de los tiempos pero esta no estaba rota sin envargo el motor estaba trancado y que lo intente encender no hizo movimiento alguno, lo intente encender empujado pero no se movio el motor,en lo que me puedan orientar se los agradecere.
El administrador ha desactivado la escritura pública.

Re: se tranco el motor de mi spark 5 años 5 meses antes #22752

  • ROJAS CAICEDO
  • Avatar de ROJAS CAICEDO
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 46
  • Gracias recibidas 6
  • Karma: 0
SI EL MOTOR NO SE MOVIO NI EMPUJANDOLO VOLO LA CADENA DE TIEMPO O CORREA Y LAS VALVULAS SE ATASCARON CON EL PISTON
El administrador ha desactivado la escritura pública.

Re: se tranco el motor de mi spark 5 años 5 meses antes #22753

  • ALEX191
  • Avatar de ALEX191
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
la correa del tiempo no se revento fue lo primero que revise, por eso es que tengo la duda...!
El administrador ha desactivado la escritura pública.

Re: se tranco el motor de mi spark 5 años 5 meses antes #22759

  • podasetos71
  • Avatar de podasetos71
  • Fuera de línea
  • Expert Boarder
  • Mensajes: 127
  • Gracias recibidas 13
  • Karma: 3
ROJAS CAICEDO escribió:
SI EL MOTOR NO SE MOVIO NI EMPUJANDOLO VOLO LA CADENA DE TIEMPO O CORREA Y LAS VALVULAS SE ATASCARON CON EL PISTON
+1
Estoy con el compañero, has dado un correazo y tu suerte es que fué a ralentí. Quita la polea del cigueñal y comprueba la correa en el piñon del cigueñal que seguro que se comió los dientes.
PD: No sigas forzando el arranque que al final torceras las valvulas y te tocará hacer culata.
Yá contarás como fue, Salu2...
El administrador ha desactivado la escritura pública.

Re: se tranco el motor de mi spark 5 años 5 meses antes #22770

  • kikemec
  • Avatar de kikemec
  • Fuera de línea
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 233
  • Karma: 55
amigaso lo mejor que puedes hacer es sacar la correa de distribusion y ver si puedes mover a mano, es decir con una llave, el cigueñal hacia la isquierda o derecha lo mismo con el eje de levas, para identificar donde esta el problema ahor los motores no se trancan magicamente , siempre dan un sintoma antes, puede averse saltado la correa de la distribucion y estar pillada las valvulas como bien dice rojas.
El administrador ha desactivado la escritura pública.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Antonio Juan Gimenez ha creado el nuevo tema ' Ayuda autocom / delphi' en el foro. 37 minutos

Hola
tengo la autocom CDP normal. La de de color oro metalizado serial number 30250.
La tengo funcionando con el software de autocom 2011.1
Por mas que intento instalar (en otro ordenador virgen, cada vez hago una restauración para borrar todo) una versión mas moderna ya sea de autocom o Delphi 2012, 2013,2014 istalandola como 30250, Una vez istalada cuando quiero hacer el test de vci, harware me dice que la istalación del software no se corresponde con el harware. Alguien me puede ayudar? muchas gracias.

P.D. en cuanto al serial number creo que es correcto, pues el el que me aparece en el test del otro ordenador que la tengo en marcha con el 2011. También he probado, por probar, otros seriales, pero nada.

gracias

Leer Más...

leandro ha creado el nuevo tema ' lave el motor y no arranca' en el foro. 6 horas 8 minutos

hola gente tengo un peugeot 306 el hdi 2001 y lave el motor yo y despues no seque ninguna ficha arranco joya, lo deje en casa y despues a las 3 horas no arranco, que puede ser?

Leer Más...

Webs amigas