Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

UNA DE MIS BUJIAS PASA ACEITE???

Más
5 años 11 meses antes #21119 por veknam
Hola...
Tengo un Mitsubishi Lancer GL 1.3 station wagon, Carburado, Mod 93, ya hace ya un mes y 1/2 fue anillado porq estaba pasando aceite en una de las bujias; para ese tiempo realice un viaje largo y llegando a mi destino senti que mi auto perdia fuerza, luego de revisarlo encontre nuevamente una bujia mojada, por lo que decidi hacerle pruebas de compresion y en efcto se encontraba muy bien 125 todas. Procedi al instalarle un aumento y con el ha trabajado bien.
Mi pregunta es que pudo haber pasado y que consecuencias puede traer si sigo manejando mi auto asi.
Agradezco de antemano la ayuda....
C:\fakepath\IMG_0242.JPG

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 11 meses antes - 5 años 11 meses antes #21131 por musculoroots
en primer caso debes preguntarte por que sector ingresa el aceite, por la culata (retenes de valvula) o, el o los cilindros o en su efecto empaquetadura de culata por falta de apriete o mal montado.
pero el daño en si, es en las bujias por empaste y el catalizador si lo posees por el alto indice de gases (si lo posees reparalo lo antes posible ya que el original es muy costoso) mas la presencia de humo azul entre mas andes mas humo
lo que si debes decir ¿125 que?
ya que puede ser alta o baja la presion ya que existen varios tipos de medida veelo en tu compresimetro
Última Edición: 5 años 11 meses antes por musculoroots.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 11 meses antes - 5 años 11 meses antes #21200 por Cosaco
Saludos!
Después de anillar un motor, es necesario un período de asentamiento(rodaje), igual que si el motor estuiese nuevo.
Sólo tú y tú mecánico saben cual era el desgaste del cilindro y por lo tanto el juego entre cilindro y piston y la abertura(gap) de los nuevos anillos. Y el procedimiento para anillar. Cantidad de rebarba(escalón en el tope del cilindro) y eliminación de la misma.
Supongamos que en ese viaje largo se arrancó el auto después del calentamiento inicial, no hubo acelerones, el nivel y la calidad del aceite eran las correctas y se condujo a una velocidad moderada de entre 80 a 90 Km/h.
Si la lectura de compresión del motor es normal, parece que el motor tiene un(os) sello(s) de aceite de las valvulas dañado(s).(¿Fueron cambiados al reparar?,¿Estan correctamente montados?)
Por otro lado ¿Las bujias se instalaron nuevas? ¿Funcionan correctamente?.
Conducir un auto cuyo motor queme aceite trae problemas economicos y ambientales.
Espero haber ayudado
Última Edición: 5 años 11 meses antes por Cosaco. Razón: Erratas
El siguiente usuario dijo gracias: fraco2008

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 11 meses antes #21226 por perro rico
B) VEKMAN lo primero de tantas cosas por hacer, es una prueba de fugas por cilindros asi determinas como ,o por donde esta fugando el aceite hacia la bujia.Dime como te a ido y yo te ayudo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 11 meses antes #21310 por Robola
Hola, hay que recordar tambien que cuando un motor esta recien armado los anillos tienen que asentarce con la camisa y someter el motor a altas revoluciones.
Las valvulas son nuevas, las guias de valvulas?....como dicen los compañeros arriba tienes que ir descartando, a mi me paso con un motr diesel que se pasaba aceite y era el sello de valvula que no encajaba por ser un repuesto no genuno. Espero que te haya contribuido en algo.
Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

le realice el cambio de aceite hidraulico a un hew holland tt 75 y el equipo de alce em-peso con un problema de no sostenerse ,sube y baja y al apagar el tractor inmediatamente empiesa a bajar seran los sellos del cilindro del alce o ????
grasias por su ayuda

Leer Más...

alexandro creado el nuevo tema ' no trae sensor de cigueñal' en el foro. 1 horas 25 minutos

Hola amigos necesito ayuda, tengo Opel corsa 1.4 año 93 y cuando voy en viaje se apaga, sobre la mima aprovecho el vuelo, le apago el contacto y le doy contacto a lo cual retoma la marcha con algunos tirones, pero le acelero y todo bien, en ocasiones da tirones y a los segundos se apaga. Lo lleve al mecánico y le efectuaron un escaner pero nada, le revisaron todos los sensores y todo el sistema eléctrico pero nada; distribuidor cables de bujías, bujías, bomba de combustible filtro de combustible las mangueras de vació, revise los sensores tps iac map oxigeno y todos entregan valores dentro de lo que especifica el fabricante, el punto de la correa de distribución esta bien revise continuidad al mazo de cables del motor todo bien. Pero tengo una duda no trae sensor de cigüeñal, es raro. Si alguno de vosotros sabe el por que no trae sensor, favor comentar, ó dar alguna noción de lo que esta pasando, lo agradezco.

Leer Más...

Webs amigas