Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2
  • 3

TEMA: sensor MAP Wagon R

sensor MAP Wagon R 3 años 8 meses antes #20126

  • mafe 256
  • Avatar de mafe 256
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 5
  • Karma: 0
hola que piesa puedo utilizar de otro carro para ponerla en el sensor MAP de una Wagon R Por Favor no se encuentra ese repuesto

Gracias
El administrador ha desactivado la escritura pública.

Re: sensor MAP Wagon R 3 años 8 meses antes #20142

  • BONICE
  • Avatar de BONICE
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 12
  • Gracias recibidas 1
  • Karma: 0
Buen dia si mal no recuerdo ese map de esa camioneta es externo. Cuando digo externo es que la conexión neumática del sensor se hace mediante una manguera de vacío. Si este es el caso puedes adaptar un sensor map como el de corsa, los sensores map trabajan con tres pines que son 5 voltios de la ecu, masa de sensores (masa digital)y señal. Lo primero es que identifiquen los pines ya sea por un manual de cableado o con osciloscopio, para que puedas adaptar el conector del otro sensor map. Si usas el de corsa igualmente tendras que hacer la identificación de pines para ese sensor.
El administrador ha desactivado la escritura pública.

Re: sensor MAP Wagon R 3 años 8 meses antes #20143

  • mafe 256
  • Avatar de mafe 256
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 5
  • Karma: 0
gracias por responder, ahora pregunto? me han comentado que deberia ser el sensor de un carro 4 cilindros o motor 1300, puesto que he conseguido un sensor toyota parecido de tres pines, pero creo que debe ser compatible con la computadora del la wagon r, el del corsa es compatible con la computadora?.. gracias y saludos
El administrador ha desactivado la escritura pública.

Re: sensor MAP Wagon R 3 años 8 meses antes #20147

  • BONICE
  • Avatar de BONICE
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 12
  • Gracias recibidas 1
  • Karma: 0
No existe ningun criterio de compatibilidad. Los sensores map se diferencian unos de otros en aplicaciones, me explico, normalmente vienen para trabajar hasta maximo 1 bar, 2 bares o 3 bares, como ese carro no tiene aplicacion con turbo o supercargador (es un motor aspirado) ese sensor es de 1 bar y la diferencia de lectura de una marca a otra, yo por ejemplo no la he conseguido, el orden de magnitud es practicamente el mismo. A ver si por ejemplo el sensor original de tu carro para un valor de señal de retorno de 1,2 volts la compu lo interpreta como 4,9 psi puede ser para este mismo valor de psi con otro sensor la compu lo vea como 1,3 volts por ejemplo y por tanto ya no lo va a interpretar como 4,9 sino como 5,2; por tanto la inyeccion y el avance lo va calcular en base a este valor. Esta pequeña variación es lo que constituye la calibración del sensor. La unica forma de probar uno u otro y ver que funcione seria graficar la curva del sensor original y compararla con los otros sensores que se puedan adaptar y en caso de que existan puntos distintos que se salgan mucho de las graficas tratar de compensarlos. Los map son sensores lineales, es decir, su comportamiento presion vs voltajes grafican una curva lineal. Yo te recomiendo si tienes disponible uno de toyota externo como el de corolla o camry lo uses, esas wagon R son en realidad suzuki y usan electronica denso (japonesa) cuidado y si el de estos carros tiene el mismo conector. Espero haberte podido ayudar cualquier cosa no dudes en consultar.
Saludos
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: mafe 256

Re: sensor MAP Wagon R 3 años 8 meses antes #20164

  • mafe 256
  • Avatar de mafe 256
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 5
  • Karma: 0
Gracias, de verdad muy didactica tu respuesta.
Te explico, cuando escaneamos el motor la falla que arrojo fue:" alto voltaje en el sensor de presion atmosferica", la persona que lo hizo midio los pines del sensor y al parecer el resultado fue 12 voltios, 6 voltios, 12 voltios esta ultima medida era supuestamente el retorno, donde debiera segun el mecanico dar 6 y no 12, el sugirio que podria estar en corto alguno de los tres cables o que se haya dañado el sensor, el mecanico dijo que habia revisado el cable y estaba bien, por ello dedujo que habia que cambiar el sensor, el sensor supuestamente dañado dice: boost sensor y es de marca Hitachi, he conseguido uno muy parecido toyota que viene hasta con su propia manguera o cable mañana lo voy a probar a ver si funciona... gracias nuevamente y ya te avisare si funciono... saludos
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
  • 3
Tiempo de carga de la página: 0.713 segundos

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

Webs amigas

Usuarios

Videos

Quién Está En Línea