Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

purgado sistema hidraulico clutch ford ranger

Más
6 años 7 meses antes #15411 por regmex
a todos todas ,recien acabo de cambiar el cilindro esclavo de la troca y solo falta purgar me informe y me pense que era igual que los frenos pero cuando acciono el pedal y abro el purgador no se siente apretado no esta funcionando he leido algo de que tengo que levantar la camioneta de manera que el cilindro master quede horizontal,algunos otros me dicen que el procedimiento de purgado es diferente alguien lo sabe que por favor me explique gracias de antemano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 7 meses antes #15414 por ROJAS CAICEDO
SENCILLO LLENE EL DEPOSITO DE LIQUIDO ABRA EL SANGRADOR DE ABAJO Y DEJELO QUE ESCURRA CUANDO SALGA BASTANTE CIERRE Y ACCIONE EL PEDAL :)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 7 meses antes #15470 por rattsan
si no la levantas del frente, estas perdiendo tu tiempo...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 7 meses antes #15496 por regmex
Voy a compartir el metodo que me funciono segun me comentaron no es posible purgar el sistema tal y como lo haces con los frenos que es, purgador cerrado alguien pisa el pedal varias veces lo deja hasta el fondo y luego abres el purgador lo vuelves a cerrar y repites la operacion Lo que me funciono fue asi a el purgador hay que conectarle una manguera de preferencia transparente yo tuve que fabricar un cople para esto despues introduces esta manguera en una botella con liquido de frenos de manera que la manguera quede sumergida en el liquido (sin posibilidad de agarrar aire) el deposito del liquido vigila que siempre este lleno ,abres el purgador y empiezas a accionar el pedal del clutch si te fijas en el liquido de la botella se ven las burbujas de aire tambien veras que la manguera se empieza a llenar de liquido de frenos me aconsejaron seguir accionando el pedal hasta que la manguera se llene completamente de liquido no logre que sucediera esto asi que lo que hice fue cerrar el purgador ,accionar el pedal ,dejarlo en el fondo abrir el purgador solo hasta ver que saliera las burbujas de aire y cerrar inmediatamente el pedal se puso duro y continue y esa fue mas rapido ,espero que les sirva esta experiencia saludos y gracias por las respuestas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
6 años 7 meses antes #15508 por kikemec
yo por lo general la ago de igual forma que los frenos y no hay problema, siempre que la bomba este buena claro, lo que pasa es que se siente ditinto porque el pedal recupera un poco mas lento, pero ya te dijieron vastantes opciones pruebalas y postea cual fue la que te dio resultado asi ayudas a otros usuarios, yo como te digo en hyundai, toyota lo aga como los frenos y no hay drama.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

le realice el cambio de aceite hidraulico a un hew holland tt 75 y el equipo de alce em-peso con un problema de no sostenerse ,sube y baja y al apagar el tractor inmediatamente empiesa a bajar seran los sellos del cilindro del alce o ????
grasias por su ayuda

Leer Más...

alexandro creado el nuevo tema ' no trae sensor de cigueñal' en el foro. 1 horas 16 minutos

Hola amigos necesito ayuda, tengo Opel corsa 1.4 año 93 y cuando voy en viaje se apaga, sobre la mima aprovecho el vuelo, le apago el contacto y le doy contacto a lo cual retoma la marcha con algunos tirones, pero le acelero y todo bien, en ocasiones da tirones y a los segundos se apaga. Lo lleve al mecánico y le efectuaron un escaner pero nada, le revisaron todos los sensores y todo el sistema eléctrico pero nada; distribuidor cables de bujías, bujías, bomba de combustible filtro de combustible las mangueras de vació, revise los sensores tps iac map oxigeno y todos entregan valores dentro de lo que especifica el fabricante, el punto de la correa de distribución esta bien revise continuidad al mazo de cables del motor todo bien. Pero tengo una duda no trae sensor de cigüeñal, es raro. Si alguno de vosotros sabe el por que no trae sensor, favor comentar, ó dar alguna noción de lo que esta pasando, lo agradezco.

Leer Más...

Webs amigas