Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Ford Escape 2001 y 2005

Ford Escape 2001 y 2005 6 años 7 meses antes #13489

  • Mecanica y tecnologia
  • Avatar de Mecanica y tecnologia
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 4
  • Karma: 0
Amigos:

Tengo problemas con dos carros, espero que alguien pueda ayudarme

Ford Escape 2001: En el primer arranque de las mañanas, el motor empieza a variar su aceleracion contantemente en relenti, cuando la temperatura llega a su notmalidad, el motor funciona bien. El escaner me indica exceso de recirculacion de gases de escape. Lo que me da duda es que el problema se presenta solo cuando esta frio.


Ford escape 2005: El motor no arranca, no le llega señal al motor de arranque. El indicador de antirrobo en el tablero me enciende de forma intermitente rapida cuando le doy start. Ya envié la lalve a reprogramacion y me indican que es la computadora la que no esta bien. Tambien medi señales de voltaje de salida y entrada de la antena del switch haca la computadora y segun el manual todo estábien. Agradecería mucho su ayuda
El administrador ha desactivado la escritura pública.

Re: Ford Escape 2001 y 2005 6 años 7 meses antes #13507

  • kikemec
  • Avatar de kikemec
  • Fuera de línea
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 233
  • Karma: 55
ford escape 2001: si porque es frio el motor necesita una mescla rica para poder partir, prueba desconectando el resirculador aver como arranca,

ford escape2005: puede estar bloqueada la computadora o averiado el chip de reconocimiento.
El administrador ha desactivado la escritura pública.

Re: Ford Escape 2001 y 2005 6 años 7 meses antes #13569

  • Mecanica y tecnologia
  • Avatar de Mecanica y tecnologia
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 4
  • Karma: 0
Muchas gracias, con la ford escape 2005, ya estamos localizando una computadora.

Con respecto a la Ford escape 2001, ya desconecté el sistema de recirculacion muchas veces y no logra emparejar, como les dije, este problema solo lo hace cuando el motor está frio.

se acelera y desacelera aproximadamente de 700 a 1000 rpm constantemente y en ocaciones se acelera hasta 1500 rpm manteniendose un momento para continuar con la ocilacion antes mencionada.

Gracias por la ayuda, si alguien me puede dar otra idea se los agradezco mucho
El administrador ha desactivado la escritura pública.

Re: Ford Escape 2001 y 2005 6 años 6 meses antes #13582

  • kikemec
  • Avatar de kikemec
  • Fuera de línea
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 233
  • Karma: 55
entonces checa la iac, es generalmente el mayor de los problemas, desconectala o limpiala aver que pasa.
El administrador ha desactivado la escritura pública.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Antonio Juan Gimenez ha creado el nuevo tema ' Ayuda autocom / delphi' en el foro. 38 minutos

Hola
tengo la autocom CDP normal. La de de color oro metalizado serial number 30250.
La tengo funcionando con el software de autocom 2011.1
Por mas que intento instalar (en otro ordenador virgen, cada vez hago una restauración para borrar todo) una versión mas moderna ya sea de autocom o Delphi 2012, 2013,2014 istalandola como 30250, Una vez istalada cuando quiero hacer el test de vci, harware me dice que la istalación del software no se corresponde con el harware. Alguien me puede ayudar? muchas gracias.

P.D. en cuanto al serial number creo que es correcto, pues el el que me aparece en el test del otro ordenador que la tengo en marcha con el 2011. También he probado, por probar, otros seriales, pero nada.

gracias

Leer Más...

leandro ha creado el nuevo tema ' lave el motor y no arranca' en el foro. 6 horas 8 minutos

hola gente tengo un peugeot 306 el hdi 2001 y lave el motor yo y despues no seque ninguna ficha arranco joya, lo deje en casa y despues a las 3 horas no arranco, que puede ser?

Leer Más...

Webs amigas