Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: se me apaga mi spark

se me apaga mi spark 6 años 7 meses antes #13389

  • sabata311
  • Avatar de sabata311
  • Fuera de línea
  • Junior Boarder
  • Mensajes: 20
  • Karma: 0
Hola, Desde hace unos meses y cada vez con más frecuencia, se me apaga el spark 2005 :( . Esto ocurre cuando voy a encenderlo, una vez en marcha no hay problema, tambien se me apaga cuando le estoy dando reversa. Me han dicho que puede ser un sensor, el scaner arrojó un sensor en el cuerpo de acelración. Quisiera que alguien me dijera si esto puede ser grave y si es costoso.
El administrador ha desactivado la escritura pública.

Re: se me apaga mi spark 6 años 7 meses antes #13406

  • kikemec
  • Avatar de kikemec
  • Fuera de línea
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 233
  • Karma: 55
grave no, costoso si, los sensores de vehiculos nuevos son un poco caros, pero solo te lo hace en reversa y cuando lo enciendes o durante el dia tambien, ve si puedes darnos un poco mas de datos porque estamos cortos de informacion.
El administrador ha desactivado la escritura pública.

Re: se me apaga mi spark 6 años 7 meses antes #13411

  • sabata311
  • Avatar de sabata311
  • Fuera de línea
  • Junior Boarder
  • Mensajes: 20
  • Karma: 0
Gracias por la respuesta. Mira el síntoma es que se me apaga en el arranque o cuando doy reversa. UNa vez en marcha no tiene problema, es decir debo drle estarte muchas veces o acelerar casoi de inmediato sinop quiero que se me apague. Lo que me dijeron es que el sacaner arroja un error en el cuerpo de aceleración, pero no se si pueda ser bateria u ptra cosa. Solo se me apaga y creo que eso n es normal.
El administrador ha desactivado la escritura pública.

Re: se me apaga mi spark 6 años 7 meses antes #13439

  • kikemec
  • Avatar de kikemec
  • Fuera de línea
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 233
  • Karma: 55
normal no es, pero si el scaner te dice problema en el cuerpo de aceleracion, y tu vehiculo esta equipado con acelerador electronico entonces no es mucho lo que puedes acer, porque este se encarga tambien de regular en baja, ahora ese cuerpo no tiene muchos componentes en tu vehiculo puedes desmontarlo y checarlo limpiarlo y probar, antes de comprar algo, si tienes valvula iac puedes limpiarla a ver que pasa, prueba y avisanos, hojo dile al del scaner que te borre el codigo aver si aparece de nuevo, aveces esos codigos en memoria molestan hasta que los sacas y no debes comprar nada
El administrador ha desactivado la escritura pública.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Antonio Juan Gimenez ha creado el nuevo tema ' Ayuda autocom / delphi' en el foro. 42 minutos

Hola
tengo la autocom CDP normal. La de de color oro metalizado serial number 30250.
La tengo funcionando con el software de autocom 2011.1
Por mas que intento instalar (en otro ordenador virgen, cada vez hago una restauración para borrar todo) una versión mas moderna ya sea de autocom o Delphi 2012, 2013,2014 istalandola como 30250, Una vez istalada cuando quiero hacer el test de vci, harware me dice que la istalación del software no se corresponde con el harware. Alguien me puede ayudar? muchas gracias.

P.D. en cuanto al serial number creo que es correcto, pues el el que me aparece en el test del otro ordenador que la tengo en marcha con el 2011. También he probado, por probar, otros seriales, pero nada.

gracias

Leer Más...

leandro ha creado el nuevo tema ' lave el motor y no arranca' en el foro. 6 horas 13 minutos

hola gente tengo un peugeot 306 el hdi 2001 y lave el motor yo y despues no seque ninguna ficha arranco joya, lo deje en casa y despues a las 3 horas no arranco, que puede ser?

Leer Más...

Webs amigas