Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: luz de presion de aceite encendida

luz de presion de aceite encendida 5 años 9 meses antes #13140

  • jaqube
  • Avatar de jaqube
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
Alguien me puede ayudar? , tengo un daewoo nubira station 1.6 , ayer se prendio la luz de presion de aceite del tablero cuando estaba en relanti , acelere y se apago , pero comenzo a sonar un cascabeleo en el motor , se puso mas ruidoso de lo normal , cuando llegue a casa revise el nivel de aceite y estaba bien , pero encontre una fuga de aceite por la tapa de valvulas , compre la empaquetadura y aproveche de cambiarle bujias y filtros , al cambiar las bujias estas estaban con aceite , puede que se mojaron por la perdida que tenia la empaquetadura y se lleno la cabidad pero igual quede preocupado , prove encendido y partio al toque pero quedo prendida la luz de presion de aceite.
que puede ser si el nivel de aceite esta bien y se lo cambie hace poquito.

de ante mano gracias
El administrador ha desactivado la escritura pública.

Re: luz de presion de aceite encendida 5 años 9 meses antes #13172

  • Jueja
  • Avatar de Jueja
  • Fuera de línea
  • Expert Boarder
  • Mensajes: 104
  • Karma: 1
Que tal,

Puede que el colador en el carter estè tapado o la bomba dejò de funcionar. NO DEBES USAR EL CARRO ASI!!. Verifica con oun medidor mècanico (barometro)la presiòn del aceite.
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividades en MDM

daniel respondido al tema 'No accelera fors fiesta 1.4 TDCI' en el foro. 10 horas 6 minutos

Buenos días.
Lleve el coche al mecánico después de limpiar personalmente el cuerpo de mariposa y el egr le salio 3 fallos . El del sistema EGR , el potenciometro y el caudalimetro , despues de gastame 160 euros en el caudalimetro el coche ahora arranca pero recien arrancado le cuesta acelerar.... Ya estoy medio loco...nose que hacer,,,

Leer Más...

Webs amigas