Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: problema con el motor del platina 2006

problema con el motor del platina 2006 5 años 4 meses antes #12080

  • pacoja82
  • Avatar de pacoja82
El motor de mi carro se jalonea y tiembla, a de más que derrepente se apaga, alguien me pude dar una idea de que es lo que esta sucediendo. gracias.
El administrador ha desactivado la escritura pública.

Re: problema con el motor del platina 2006 5 años 3 meses antes #12100

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
el nisan platina es un renault clio II asi se conoce en europa, el principal problema de este vehiculo son las bobinas en relenti parece que esta en tres cilindros?, hace un ruido extraño por el escape?, si es haci entonces checa las bobinas las cambias y problema resuelto.
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

Gerard ha agradecido a Usuario borrado el tema FORD FIESTA 1.4TDCI AMBIENTE SE PARA 1 horas 44 minutos
jose uhia ha agradecido a marcos el tema Ayuda con el manual del toyota hiulz 2RZ 15 horas 9 minutos
ismael ha respondido al tema 'no arranca' en el foro. 20 horas 55 minutos

Hola eduardo, dices que los fusibles y reles estan bien, pero no se si te refieres al "rele de inyeccion" que alimenta la bomba de gasolina el que has comprobado tanto si le llega corriente como que tambien cierra contactos y saca voltaje hacia la bomba, si es asi, si le llega corriente a la bomba, habra que pensar si esta no estara averiada, tendra algun cable cortado o mala conexion en el conector.
Tema aparte es que lleves llave codificada (antiarranque) y tengas algun problema en la lectura de esta (no la reconozca) con lo cual tambien voltea el motor, pero no arranca (como es el caso). Que haya suerte, saludos!!

Leer Más...

Webs amigas