Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: problema con el motor del platina 2006

problema con el motor del platina 2006 5 años 2 meses antes #12080

  • pacoja82
  • Avatar de pacoja82
El motor de mi carro se jalonea y tiembla, a de más que derrepente se apaga, alguien me pude dar una idea de que es lo que esta sucediendo. gracias.
El administrador ha desactivado la escritura pública.

Re: problema con el motor del platina 2006 5 años 2 meses antes #12100

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
el nisan platina es un renault clio II asi se conoce en europa, el principal problema de este vehiculo son las bobinas en relenti parece que esta en tres cilindros?, hace un ruido extraño por el escape?, si es haci entonces checa las bobinas las cambias y problema resuelto.
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

marcelo ustarez ha respondido al tema 'TORQUE DE CABEZA DE MOTOR DE JOURNEY' en el foro. 5 horas 3 minutos
alberto turcios ha respondido al tema 'mangueras de desconeccion rapida de filtro de gaso' en el foro. 9 horas 49 minutos

Por favor quisiera saber cual es la herramienta, lo que he hecho es apretarla un poco con un alicate y luego tirar fuerte de la parte plástica del tubo. Gracias.

Leer Más...

david creado el nuevo tema ' Ruido raro y fuerte en el motor' en el foro. 11 horas 53 minutos

Hola amigos¡¡¡¡¡ quien me puede ayudar!!!!!!! compre un subaru legacy b4 turbo motor ej20 tiene cerca de 200000kms hece muy poco le cambie la correa de distribucion sin ningun problmea todo sucedio cuando a los 3 dias aprox iba andando sin ningun problema a 2000rpm 40 kms/h cuando derrepente se detubo el motor y desde ai que no arranca luego lo logre hacer andar y tiene un ruido que no se bien de donde proviene pero suena igual que que una biela cortada muy feo, pero no me enciende la luz de aceite ni tampoco en chek engine el motor lo gire y no esta trancado le drene el aceite y no salio ninguna particula de metal me dicen que puede ser algun sensor pero el ruido es muy feo y me da miedo que quizas pueda dañar algo

ojala alguin me ayude o me pueda dar alguna informacion o experiencia

Leer Más...

Webs amigas