Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Mi carro pierde potencia al acelerar

Mi carro pierde potencia al acelerar 1 año 11 meses antes #37596

  • lluigy
  • Avatar de lluigy
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
Muy buenas, Tengo un problema con mi accord 95, pero es un problema muy ocasional, me lo ha hecho como en 2 ocasiones. Les comento: Cuando al rato de andarlo, y necesito meterle el acelerador para avanzar rapido o exigirle en una cuesta, el tiende a apagarse (sin encender nada en el tablero) pero cuando le aflojo el acelerador se mantiene, es como cuando le exijo potencia. Lo que hago para que se le quite momentaneamente es apagarlo y volverlo a encender, y esto hace que se le quite, pero al rato le vuelve el problema.
Ya le he limpiado sensores, valvulas.

Alguien me puede decir o al menos acercar a este problema???


Gracias
El administrador ha desactivado la escritura pública.

Mi carro pierde potencia al acelerar 1 año 11 meses antes #37598

  • eze67
  • Avatar de eze67
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 12
  • Karma: 0
Una buena opción para esto es reprogramarlo, al menos es lo que aconsejan en las agencias de autos de ocasión en Madrid. Pregunta a tu mecánico de confianza.
El administrador ha desactivado la escritura pública.

Mi carro pierde potencia al acelerar 1 año 11 meses antes #37599

  • Geraldo-ga
  • Avatar de Geraldo-ga
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Gracias recibidas 2
  • Karma: 0
Hola. La perdida de potencia esta relacionada con una mala combustión. Esto puede deberse a un sensor. Los sensores se revisan con un escaner. Deben escanear tu auto, revisa ti tiene sensor MAP o MAF, y que los valores esten correctos. Revisa que el IAT y ECT esten dando lecturas correctas. Con el escaner el valor del TPS debe empezar en 0.5volts y bajar cuando aceleras. Saludos.
El administrador ha desactivado la escritura pública.

Mi carro pierde potencia al acelerar 1 año 11 meses antes #37600

  • Geraldo-ga
  • Avatar de Geraldo-ga
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Gracias recibidas 2
  • Karma: 0
Hola. Tambien la presión de la bomba de gasolina, baja ó falta de presión puede causar estos sintomas. En esto de la bomba hay que empezar por lo mas facil...cambiar el filtro de la gasolina. despues revisar con un manometro la presión. al momento, con el manometro instalado hay que poner una bomba manual de vacio al regulador, y observar que la presión cambie al aplicar vacio. Saludos¡¡¡
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: lluigy
Tiempo de carga de la página: 0.629 segundos

Grupos para compartir manuales

145 MANUALES

94 MANUALES

95 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

Webs amigas

Videos

Quién Está En Línea