Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Mi carro pierde potencia al acelerar

Mi carro pierde potencia al acelerar 2 años 1 mes antes #37596

  • lluigy
  • Avatar de lluigy
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
Muy buenas, Tengo un problema con mi accord 95, pero es un problema muy ocasional, me lo ha hecho como en 2 ocasiones. Les comento: Cuando al rato de andarlo, y necesito meterle el acelerador para avanzar rapido o exigirle en una cuesta, el tiende a apagarse (sin encender nada en el tablero) pero cuando le aflojo el acelerador se mantiene, es como cuando le exijo potencia. Lo que hago para que se le quite momentaneamente es apagarlo y volverlo a encender, y esto hace que se le quite, pero al rato le vuelve el problema.
Ya le he limpiado sensores, valvulas.

Alguien me puede decir o al menos acercar a este problema???


Gracias
El administrador ha desactivado la escritura pública.

Mi carro pierde potencia al acelerar 2 años 1 mes antes #37598

  • eze67
  • Avatar de eze67
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 12
  • Karma: 0
Una buena opción para esto es reprogramarlo, al menos es lo que aconsejan en las agencias de autos de ocasión en Madrid. Pregunta a tu mecánico de confianza.
El administrador ha desactivado la escritura pública.

Mi carro pierde potencia al acelerar 2 años 1 mes antes #37599

  • Geraldo-ga
  • Avatar de Geraldo-ga
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Gracias recibidas 2
  • Karma: 0
Hola. La perdida de potencia esta relacionada con una mala combustión. Esto puede deberse a un sensor. Los sensores se revisan con un escaner. Deben escanear tu auto, revisa ti tiene sensor MAP o MAF, y que los valores esten correctos. Revisa que el IAT y ECT esten dando lecturas correctas. Con el escaner el valor del TPS debe empezar en 0.5volts y bajar cuando aceleras. Saludos.
El administrador ha desactivado la escritura pública.

Mi carro pierde potencia al acelerar 2 años 1 mes antes #37600

  • Geraldo-ga
  • Avatar de Geraldo-ga
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Gracias recibidas 2
  • Karma: 0
Hola. Tambien la presión de la bomba de gasolina, baja ó falta de presión puede causar estos sintomas. En esto de la bomba hay que empezar por lo mas facil...cambiar el filtro de la gasolina. despues revisar con un manometro la presión. al momento, con el manometro instalado hay que poner una bomba manual de vacio al regulador, y observar que la presión cambie al aplicar vacio. Saludos¡¡¡
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: lluigy
Tiempo de carga de la página: 0.182 segundos

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • cristian subió un avatar nuevo
  • Armando Garcia creado el nuevo tema ' Manual de Mecanica' en el foro.
    3 horas 31 minutos

    Hola estoy buscando un Manual de Mecanica para Dodge Stratus 1996, recién lo acabo de comprar y quiero conocerlo mejor para su mantenimiento, si alguien me puede ayudar se los voy a agradecer
    Leer Más...

  • Carlos creado el nuevo tema ' Duda bomba de agua mustang GT V8 1996' en el foro.
    4 horas 33 minutos

    pasa que deje asentado el auto mas de 1 mes no lo use lo abre encendido como en 3 ocaciones pero ya no lo usaba, pasa que el día viernes 24 de octubre del presente lo volví a encender, paso que pues por el tiempo parado se quedo sin pila, la cargue y lo intente encender prendo pero comienzo a tirar el anticongelante por abajo, no del radiador, ni del recuperador, de l parte trasera del crac shaft ville brequin, o cigüeñal algo así por lo que vi del diagrama de la banda del motor ya revise aceite no tiene agua, mis dudas radican como saber si la bomba de agua esta dañada, si es un empaque sello de la bomba que sea visible o si es algún registro interno del motor que por el uso ya que mi carro es del 96 ya se venció y esta pasando agua, comento esto por que leí en otro post que comentaban que cuando la bomba ya se hecho a perder, aun parado el auto arroja agua o anticongelante, en mi caso no ya que tiene que estar encendido el motor y no lo hace al momento después de quesera 2 minutos, no es demasiado anticongelante que salga así como manguera sale como gotas, pero si esta estable en un solo lugar el auto si se forma un riachuelo.
    P.d muchas gracias por tomarse el tiempo de leer y muy agradecido de antemano y les anexe una foto de la parte de abajo de mi carro para que se den una idea de lo comentado.
    Leer Más...

  • eloy mamaniContestó a un debate Manual de taller Komatsu D65EX-15,D65PX-15 2004 (español)
    7 horas 25 minutos

    gracias por el maual

Webs amigas

Usuarios

Videos

Quién Está En Línea