Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: renault trafic no acelera

renault trafic no acelera 4 años 8 meses antes #15916

  • oscarroyo
  • Avatar de oscarroyo
Hola a todos, me llamo Oscar y soy nuevo en esto. El caso es que tengo una renault trafic, 2.5 dci 140, hace dos semanas le cambiamos el turbo, y en principio todo bien, pero una semana despues, se rompio la correa auxiliar, averia varata, el caso es que la furgoneta arranca, se queda a 1200 vueltas de reboluciones, y el testigo de precalentamiento encendido, pero no acelera. El mecanico se ha vuelto loco con ella, y no sabe que le pasa, al final, me la he llevado y le voy a echar un vistazo, alguién ha tenido ese problema o sabe lo que le pasa? Gracias por todo.
El administrador ha desactivado la escritura pública.

Re: renault trafic no acelera 4 años 8 meses antes #15948

  • alexandru19720418
  • Avatar de alexandru19720418
  • DESCONECTADO
  • Expert Boarder
  • Mensajes: 93
  • Gracias recibidas 2
  • Karma: 0
hola soy Alex problema es que el cche tuyo tiene un D.T.C MEMORIZADO o mejor dicho un fallo ,tins que quitarlo y probarlo de nuevo
El administrador ha desactivado la escritura pública.

Re: renault trafic no acelera 4 años 8 meses antes #15949

  • alexandru19720418
  • Avatar de alexandru19720418
  • DESCONECTADO
  • Expert Boarder
  • Mensajes: 93
  • Gracias recibidas 2
  • Karma: 0
cuando saves de que fallo se trata dimelo y te ayudare
El administrador ha desactivado la escritura pública.

Re: renault trafic no acelera 4 años 8 meses antes #16035

  • oscarroyo
  • Avatar de oscarroyo
Hola a todos, respecto al fallo de la renault, os cuento un poco. La he llevado al taller de renault, y creo que se han buelto locos con ella. Me han dicho que para empezar hay que cambiar todos los cables electricos del motor, porque se han manchado de aceite, y por ello se han comunicado, y que despues, ya se veria que es lo que esta roto. Es decir, que me tengo que gastar entre 2000 y 3000 €, para saber, que se ha roto, y si lo reparo. Que opinais. A mi me suena a chino.
Es normal que te tengan que cambiar todos los cables del motor para saber que le pasa. En fin, que de momento, me han cobrado 165 €, por decirme, que no saben lo que le pasa, y que me si me gasto otros 2000 aprox, sabran mejor que le sucede. Ya no se que hacer. Una fuga de aceite, puede hacer que se fastidien todos los cables? . Con 140km, merece la pena repararla, porque me dicen que aunque la correa de distribucion la cambie hace 20000km, si se ha manchado de aceite, la tienen que cambiar, otros 500€. Un saludo y gracias por todo
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

Andrés Fernçandez ha respondido al tema 'Ruido raro y fuerte en el motor' en el foro. 1 horas 3 minutos

Estoy viendo tu consulta, y al respecto, si bien no soy mecánico, sino técnico en electrónica automotriz, hace algunos años atrás diagnostiqué un subaru EJ20, que tenía un ruido algo feo y hacía vibrar el motor, según las revoluciones se incrementaban. Las primeras vibraciones aparecían a 1.400 rpm aproximadamente, y luego aparecían como sub-múltiplo de la frecuencia. Después de mucho dar vueltas por los sistemas de control electrónico, medir con osciloscopio los sensores y actuadores, llegué a la conclusión de que el ruido era mecánico, Se aisló el lado del motor en que sonaba, y se determinó revisar lo mas básico. La culata, sacando la tapa de válvulas. Como el motor tiene un solo eje de levas, tenía cortado el eje entre los cilindros. Cuando giraba, en el proceso de hacer avances, el eje que estaba quebrado hacía fuerzas distintas entre el cilindro de adelante respecto a de atrás, producía el ruido y por ende las vibraciones. Se cambió el eje de levas, y asunto solucionado.
Espero te sirva la experiencia, y al menos sirva para avanzar un poco en el diagnóstico, y puedas llegar a puerto.
Un saludo, desde Valdivia, Andrés Fernández.

Leer Más...

marcelo ustarez ha respondido al tema 'TORQUE DE CABEZA DE MOTOR DE JOURNEY' en el foro. 14 horas 7 minutos
alberto turcios ha respondido al tema 'mangueras de desconeccion rapida de filtro de gaso' en el foro. 18 horas 53 minutos

Por favor quisiera saber cual es la herramienta, lo que he hecho es apretarla un poco con un alicate y luego tirar fuerte de la parte plástica del tubo. Gracias.

Leer Más...

Webs amigas