Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2
  • 3

TEMA: baja lubricacion en motor 5.3 vortec de silverado

Re: baja lubricacion en motor 5.3 vortec de silverado 2 años 9 meses antes #30424

  • cars mexico
  • Avatar de cars mexico
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
hola frito tengo una avalanche 2007 y tengo el problema me marca baja presion de aceite, stabilitrak, no se como arreglarlo tengo ya el sensor nuevo en que parte del motor lleva el sensor?
El administrador ha desactivado la escritura pública.

Re: baja lubricacion en motor 5.3 vortec de silverado 2 años 9 meses antes #30434

  • frito
  • Avatar de frito
  • DESCONECTADO
  • Gold Boarder
  • Mensajes: 224
  • Gracias recibidas 21
  • Karma: 1
hola cars tu problema no esta en el sensor tu problema lo tiene el orín del colector de aceite que ya esta malo y tiene que bajar el carter y sacar el colector cambias el orin y pero antes de montar ese orin colocas uno mas fino del mismo tamaño y luego montas el orin original del mismo grosor y montas todo y tienes resuelto tu problema la valvula de precion de aceite la lleva arriba del filtro de aceite o entre el motor y la caja por la parte del multiple de admicion espero que te sirva mi ayuda
El administrador ha desactivado la escritura pública.

Re: baja lubricacion en motor 5.3 vortec de silverado 2 años 9 meses antes #30461

  • cars mexico
  • Avatar de cars mexico
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
al motor le suena mucho una punteria en frio pero cuando se calienta un poco deja de sonar pero en veces cuando tiene mucho tiempo trabajando vuelve a sonar esto es por el mismo problema de la presion de aceite o que pudiera ser

gracias por el consejo anterior
El administrador ha desactivado la escritura pública.

Re: baja lubricacion en motor 5.3 vortec de silverado 2 años 9 meses antes #30468

  • frito
  • Avatar de frito
  • DESCONECTADO
  • Gold Boarder
  • Mensajes: 224
  • Gracias recibidas 21
  • Karma: 1
si esto es por lo mismo estos motores llevan taquetes sobre rolines y trabajan sobre el arbol de leva
El administrador ha desactivado la escritura pública.

Re: baja lubricacion en motor 5.3 vortec de silverado 2 años 6 meses antes #33144

  • hetor58
  • Avatar de hetor58
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
hola que tal nada mas para ver si me podrian ayudar a resolver el problema de presión de aceite de una silverado 06 con motor vortec 5.3. Ya cambie bomba de aceite y no se le quita el tac tac del buzo, lo que quiero hacer es cambiar el buzo pero no se como hacerlo, si alguien tiene conocimiento sobre este le agradecería que me ayudara a resolver el problema
El administrador ha desactivado la escritura pública.

Re: baja lubricacion en motor 5.3 vortec de silverado 2 años 6 meses antes #33153

  • frito
  • Avatar de frito
  • DESCONECTADO
  • Gold Boarder
  • Mensajes: 224
  • Gracias recibidas 21
  • Karma: 1
amigo eso no es bomba al sacar el coletor de aceite lleva un oring verde o anaranjado ese oring lo cambias pero para sacar el colector de aceite debes bajar el carter sacar el filtro,sensor el cajetin y si es 4x4 bajar la trasmicion solo soltarla no bajarla completamente sacas los tornillos pero antes que todo tiene que suspender la camioneta sobre el chasis no puedes suspenderla del las mesetas y veras los resultados
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
  • 3
Tiempo de carga de la página: 0.497 segundos

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • Laboratorio de inyeccion ROMA creado el nuevo tema ' falla toyota prado 2007 motor 5L-E' en el foro.
    1 horas 14 minutos

    Buenas tardes compañeros, mi consulta es la siguiente. Tengo una prado 2007 motor 5L-E, despues de hacerle cambio de filtros de aceite ,aire y combustible a los varios kilometros de haber salido del lubricentro, empezo con una falla a 1500 rpm tiene un brinco hecha humo blanco y si lo acelero no pasa de 2500-3000rpm no enciende luz de check ya se le revisaron lineas de combustible respiraderos del tanque incluso se probo con diesel directo a la bommba dei nyeccion eliminando asi el filtro por si era eso pero sigue igual si alguno a tenido esa falla que me pueda ayudar le agradesco mucho.
    Leer Más...

  • ramiro romero ralon creado el nuevo tema ' problemas con el sentra 96 americano' en el foro.
    3 horas 10 minutos

    el carro acelera bien pero la caja no responde ( es automatico)
    Leer Más...

  • eloyContestó a un debate Manual de taller Kymco Venox 250/250i español
    4 horas 2 minutos

    gracias por el aporte

Webs amigas

Usuarios

Videos

Quién Está En Línea