Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Problemas con termostato ... creo...

Problemas con termostato ... creo... 6 años 6 meses antes #2152

  • edu64
  • Avatar de edu64
Hola :
Bueno, tengo una duda con el funcionamiento del termostato.
Peugeot boxer diesel 1.9 (motor idem al peugeot 405 )
Aparentemente abre a partir de los 100 o 110 grados hasta que la temp. baja a 90 grados.
Otro tema es que al circular en autopista a mas de 100 km/h comienza a subir la temp. bastante .
es posible que el termostato no abra o cierre en su totalidad y así deje pasar solo algo de refrigerante?

Saludos

Eduardo
El administrador ha desactivado la escritura pública.

Re: Problemas con termostato ... creo... 6 años 6 meses antes #2177

  • esmeralda
  • Avatar de esmeralda
  • DESCONECTADO
  • Expert Boarder
  • Mensajes: 125
  • Gracias recibidas 1
  • Karma: 0
creo que desde el bote expansor puedes ver como recircula el liquido refrigerante,para ver si el termostato te funciona te vale con dejar el coche en marcha y esperar a que te salte el ventilador a la temperatura a la que deve hacerlo,mira el color del anticonjelante,si esta rojo oxido sera del radiador,en fin,espero que no sea mucho.
El administrador ha desactivado la escritura pública.

Re: Problemas con termostato ... creo... 6 años 6 meses antes #2178

  • llavefija
  • Avatar de llavefija
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
Tengo un Renault 19 1.4 Driver y le pasaba algo similar, sino igual, a lo que te ocurre a ti. Yo lo consulté con un amigo y me dijo que podía ser por diferentes motivos.

Uno de ellos es que el termostato no abriese totalmente o que lo hiciera lentamente, a parte de otros...

Bien, lo que hice en un primer momento es quitar el termostato y me puse a rodar con el coche. Pasaron dos cosas; 1º El coche no se calentaba tanto, cuando subía una pendiente. 2º El coche no llegaba a la temperatura mínima, se enfriaba demasiado cuando bajaba por pendiente pronunciada.
Por eso pensé que era el termostato. Este amigo me dijo que si comprobaba como funcionaba el termostato viejo y el nuevo metiendolo en una cacerola con el agua para que hirviese, vería cómo funcionaba.

El termostato viejo no se abrió nada, el nuevo totalmente, cerrándose despacio a medida que el agua se enfriaba.

Un saludo.
El administrador ha desactivado la escritura pública.

Re: Problemas con termostato ... creo... 6 años 6 meses antes #2183

  • megabeat_1
  • Avatar de megabeat_1
  • DESCONECTADO
  • Moderator
  • Mensajes: 496
  • Gracias recibidas 5
  • Karma: 12
Opino lo mismo que los compañeros, puede ser el termostato roto o el radiador sucio por dentro (óxido) o por fuera (barro).

Un termostato nunca abre a 100ºC, (no confundir con el termocontacto del electroventilador). Suelen empezar a abrir a partir de 82ºC a 88ºC y tener una apertura completa en torno a 90ºC hasta 94ºC.

Lo del cazo con agua caliente es el mejor sistema para probar un termostato, el termostato tiene que abrir antes de que empiece a cocer además, si lo sacas del cazo y lo metes en agua fría, cierra de golpe, síntoma de que no está agarrotado.

Lo del R19 1.4, es normal teniendo en cuenta que ibas sin termostato. La gente equivocádamente piensa que ir sin termostato es bueno porque \"se calienta menos\", FALSO, una vez que el motor coge temperatura, el termostato abre y deja paso libre al radiador.

Sin embargo, el termostato es muy importante en la función de calentamiento del motor, porque como llavefija pudo comprobar, el motor no alcanza su temperatura de funcionamiento cuando no \"tira\" del coche y eso se traduce en un incremento del consumo de combustible, en un incremento de desgastes, pérdida de rendimiento térmico por cesión de temperatura en cilindros, carbonillas en culata y pistones, viscosidad demasiado alta del aceite... etc.

Resumiendo, el termostato sirve para algo, no está de adorno.

Un saludo.
Última Edición: 6 años 6 meses antes por megabeat_1.
El administrador ha desactivado la escritura pública.

Re: Problemas con termostato ... creo... 6 años 6 meses antes #2188

  • edu64
  • Avatar de edu64
Lo que hice fue reemplazar la totalidad del liqyuido refrigerante, por otro de mejor calidad.
Por otro lado cambie el sensor del electroventilador, este acciona a 82°.
Por las primeras pruebas que noté, fue que la temperatura se mantiene en 90° y parece que todo funciona mejor , pues el electro, comienza a girar antes que con el otro sensor (era de mayor temp.).
Ahora la pregunta es, Puede ser que el termostato tarde en abrir y asi la temperatura sube mas de la cuenta hasta que luego abra y deje pasar el liquido refrig.alli, baja a 85°
O tambien puede ser que abra en forma parcial, y deje pasar poco liquido?, pues a velocidad o exigencia de fuerza levanta la temp.

Gracias por las respuestas Megabeat_1 ,esmeralda, llavefija :)

Saludos

Eduardo
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 2.296 segundos

Grupos para compartir manuales

145 MANUALES

94 MANUALES

95 MANUALES

58 MANUALES

Buscar en MDM

Webs amigas

Videos

Quién Está En Línea