Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: aveo 2005 1.6L

aveo 2005 1.6L 5 años 1 mes antes #13021

  • shimkute
  • Avatar de shimkute
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 2
  • Karma: 0
HOLA A TODOS. TENGO UN AVEO 2005 Y NECESITO AYUDA PORQUE NO LE TRABAJA UN CILINDRO, YA LE REVISÉ LOS INYECTORES, LA BUJÍA, LAS VALVULAS Y TODO ESTÁ BIEN, PERO EL CARRO SIGUE DANDO ESA FALLA DE QUE NO LE TRABAJA EL CILINDRO, SI ALGUIEN A TENIDO UN CASO ASÍ POR FAVOR QUE ME DIGA CUAL ES LA FALLA. GRACIAS.
El administrador ha desactivado la escritura pública.

Re: aveo 2005 1.6L 5 años 1 mes antes #13033

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
checaste el cable y la bobina o solo las bujias, has eso y luego mide comprecion, pero tu preoblema a de ser electrico cable o bobina una chispa o corriente fujitiva,
El administrador ha desactivado la escritura pública.

Re: aveo 2005 1.6L 5 años 1 mes antes #13035

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
sorry se me olvido lo mas importante saves que cilndro falla?, saca los cables de uno en uno y ve en cual no se produce una diferencia notoria al no estar conectado, para poder achicar el campo de busqueda
El administrador ha desactivado la escritura pública.

Re: aveo 2005 1.6L 3 años 3 meses antes #31353

  • renzo-heavymetal
  • Avatar de renzo-heavymetal
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 1
  • Gracias recibidas 1
  • Karma: 0
citastes que tienes un inconveniente con un cilindro primero:
que cilindro es
fallas comunes:
1.- inyector tapado
2.- bujia sin electrodo (cambiala por otra nueva)
3.- cable de bujia en mal estado
4.- bobina de corriente (ese lado esta averiado)
5.- los cables estan invertidos el tiempo es 1-4-3-2
6.- las valvulas de ese cilindro estan dobladas

no hay mas ccausas, para diagnosticar losde las valvulas, toma la compresion si estan igual en todos los cilindros, no es valvulas, tu falla es de corriente por lo general se daña uno de los polos de la bobina...
El administrador ha desactivado la escritura pública.

Re: aveo 2005 1.6L 3 años 3 meses antes #31355

  • DJAD
  • Avatar de DJAD
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
bien lider veo que revisaste lo basico, haz revisado la altura de las valvulas de ese cilindro con respecto a la leva si no hai logura entre ellas la valvula puede quedar abierta por desgaste en el asiento de la valvula y la comprecion se pierde, prueva la comprecion. haber aqui estamos para ayudarnos
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

DuranRod2013 ha respondido al tema '¿RAV4 2001,2002,2003,2004 CON INMOBILIZADOR?' en el foro. 12 horas 15 minutos

Señor Molina,buenas tardes. Buscando encontre su video y es exactamente el problema que tengo con dos RAV4 una modelo 2003 y una 2007. No quisieron arrancar despues que se desconecto la bateria para cargarla. Quisiera preguntarle si hay algun orden para conectar y volver a desconectar los plugs blancos de la ecu o es aleatoriamente. Intente hacerlo hasta 9 veces pero no me ha funcionado aun.
Agradezco su soporte. Feliz tarde

Leer Más...

Andrés Fernçandez ha respondido al tema 'Ruido raro y fuerte en el motor' en el foro. 14 horas 43 minutos

Estoy viendo tu consulta, y al respecto, si bien no soy mecánico, sino técnico en electrónica automotriz, hace algunos años atrás diagnostiqué un subaru EJ20, que tenía un ruido algo feo y hacía vibrar el motor, según las revoluciones se incrementaban. Las primeras vibraciones aparecían a 1.400 rpm aproximadamente, y luego aparecían como sub-múltiplo de la frecuencia. Después de mucho dar vueltas por los sistemas de control electrónico, medir con osciloscopio los sensores y actuadores, llegué a la conclusión de que el ruido era mecánico, Se aisló el lado del motor en que sonaba, y se determinó revisar lo mas básico. La culata, sacando la tapa de válvulas. Como el motor tiene un solo eje de levas, tenía cortado el eje entre los cilindros. Cuando giraba, en el proceso de hacer avances, el eje que estaba quebrado hacía fuerzas distintas entre el cilindro de adelante respecto a de atrás, producía el ruido y por ende las vibraciones. Se cambió el eje de levas, y asunto solucionado.
Espero te sirva la experiencia, y al menos sirva para avanzar un poco en el diagnóstico, y puedas llegar a puerto.
Un saludo, desde Valdivia, Andrés Fernández.

Leer Más...

marcelo ustarez ha respondido al tema 'TORQUE DE CABEZA DE MOTOR DE JOURNEY' en el foro. ayer

Por favor quisiera saber cual es la herramienta, lo que he hecho es apretarla un poco con un alicate y luego tirar fuerte de la parte plástica del tubo. Gracias.

Leer Más...

Webs amigas