Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2
  • 3

TEMA: Falla Astra 2002 Motor 1.8 enciende foco del radia

Falla Astra 2002 Motor 1.8 enciende foco del radia 4 años 7 meses antes #33902

  • ab_flores
  • Avatar de ab_flores
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 7
  • Gracias recibidas 1
  • Karma: 0
Que tal buenas tardes

mi nombre es Carlos y tengo un Astra 2002 motor 1.8
y tiene una falla, espero me puedan ayudar

al dar girar la llave de encendido y solo encender los focos del tablero en frio, los abanicos empiezan a funcionar, al encender el auto siguen funcionando y no se apagan, tengo miedo de que se funda el ventilador, ya cambie el sensor de temperatura y sigue igual, le metieron el scaner y arroja un codigo que tienen que ver con el condensador del clima (que no esta funcionando), pero el clima tiene 1 año sin funcionar y esto me lo acaba de hacer...

espero me puedan ayudar...
El administrador ha desactivado la escritura pública.

Re: Falla Astra 2002 Motor 1.8 enciende foco del radia 4 años 7 meses antes #33903

  • joni07
  • Avatar de joni07
  • Fuera de línea
  • Expert Boarder
  • Mensajes: 90
  • Gracias recibidas 5
  • Karma: 0
Tienen que revisar el computador que trae para lo es el sistmea de ventiladores(aire acondicionado, calefaccion, y venitladores del motor) este va detras del parachoque delantero lado izquierdo del conductor revisalo ahi , testigo de averia es un radiador como dices tambien debe quedarse encendida el tesitgo de motor , revisa lo que te digo si dices que el sistema de aire acondicionado no funciona hace tiempo solo queda revisar l el ecu del sistema de refrigeracion
El administrador ha desactivado la escritura pública.

Re: Falla Astra 2002 Motor 1.8 enciende foco del radia 4 años 7 meses antes #33947

  • ab_flores
  • Avatar de ab_flores
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 7
  • Gracias recibidas 1
  • Karma: 0
ya fue escaneada en dos ocasiones y no arroja ningun codigo de error, masque un ducto del aire acondicionado tapado...

Alguna otra opcion???
El administrador ha desactivado la escritura pública.

Re: Falla Astra 2002 Motor 1.8 enciende foco del radia 4 años 7 meses antes #33955

  • joni07
  • Avatar de joni07
  • Fuera de línea
  • Expert Boarder
  • Mensajes: 90
  • Gracias recibidas 5
  • Karma: 0
revisaste el ecu que trae para el sistema de ventilacion??
El administrador ha desactivado la escritura pública.

Re: Falla Astra 2002 Motor 1.8 enciende foco del radia 4 años 7 meses antes #33982

  • ab_flores
  • Avatar de ab_flores
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 7
  • Gracias recibidas 1
  • Karma: 0
nop ese no donde va??
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
  • 3

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Antonio Juan Gimenez ha creado el nuevo tema ' Ayuda autocom / delphi' en el foro. 41 minutos

Hola
tengo la autocom CDP normal. La de de color oro metalizado serial number 30250.
La tengo funcionando con el software de autocom 2011.1
Por mas que intento instalar (en otro ordenador virgen, cada vez hago una restauración para borrar todo) una versión mas moderna ya sea de autocom o Delphi 2012, 2013,2014 istalandola como 30250, Una vez istalada cuando quiero hacer el test de vci, harware me dice que la istalación del software no se corresponde con el harware. Alguien me puede ayudar? muchas gracias.

P.D. en cuanto al serial number creo que es correcto, pues el el que me aparece en el test del otro ordenador que la tengo en marcha con el 2011. También he probado, por probar, otros seriales, pero nada.

gracias

Leer Más...

leandro ha creado el nuevo tema ' lave el motor y no arranca' en el foro. 6 horas 12 minutos

hola gente tengo un peugeot 306 el hdi 2001 y lave el motor yo y despues no seque ninguna ficha arranco joya, lo deje en casa y despues a las 3 horas no arranco, que puede ser?

Leer Más...

Webs amigas