Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Usted ha descargado este archivo 0 veces en las últimas 24 horas; el límite es 0.
Sus descargas de archivos en total han sido 0 en las últimas 24 horas; el límite es 0.

Esquema eléctrico de la furgoneta Volkswagen T2
 
Este área es solamente para Usuarios Registrados.
Por favor, Accede con tu cuenta o Regístrate.

Descripción:

Esquema eléctrico de la furgoneta Volkswagen T2 para los modelos de los años 1977 y 1978.

Tamaño del archivo:
484.54 Kb
Descargas:
367
Versión del archivo:
1.0
Autor del archivo:
txaume
Valoración:
Votos Totales:1
Comentarios:
guillermohiginioarahosperez 2010-03-30 05:43:31 hola saludos y gracias por esta infor macion me es muy util
mario 2010-04-07 19:59:08 muy util la informaciòn, gracias
Misterio 2010-04-15 06:12:58 Está muy bueno, gracias.
samuel 2011-07-06 23:03:23 muchas gracias,exelente
Ramiro carrascal 2012-11-16 03:17:50 Gracias por subir este material .alguien tiene el manual de reparacion de VW variant

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividades en MDM

Pablo creado el nuevo tema ' SUZUKI AERIO 2.3 AT SE CALIENTA' en el foro. 3 horas 50 minutos

Estimados.

Tengo un Suzuki Aerio automático con motoro 2.3 y el problema es que se subió la temperatura (sin llegar a generar daños según mi mecánico).

El mecánico revisó:

1. El radiador: Me indicó que está bueno.
2. La bomba de agua: A pesar de estar en buen estado la cambié de todos modos.
3. Termostato: Lo cambié por uno alternativo.

Luego de esto y pasado unos días, volvió a subir la T° hasta el tope, por lo que volví al mecánico, donde me recomendó sacar el Termostato para descartar que sea eso. Lo dejé entonces sin termostato y todo funcionó bien, no se volvió a subir la T° incluso en carretera bajaba más de medio (marcando 1/3 más menos) y volviendo a ciudad regresaba al medio (donde entiendo debe estar siempre).

Finalmente, me decidí por comprar un termostato nuevo ORIGINAL y lo llevé al mecánico. Lo puso pero de inmediato se volvió a subir la T°.

Sacamos el Termostato y lo probó pero este abría correctamente.

Revisó mangueras y todo normal, tanto así que el mecánico me dijo "La verdad, no se que puede ser" y dejó el auto sin termostato para que pueda andar.

¿Alguien tiene alguna idea de que podría ser el problema? y de que forma se podría solucionar?

Desde ya, muchas gracias por la ayuda.

Leer Más...

Webs amigas