Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

Búsqueda Avanzada

Resultados de búsqueda

Búsqueda por: citroen
28 Dic 2013 00:31
Hola a todos, esta va de un inyector de un citroen c3 ,que tengo que sacar y parece que no quiere salir por las buenas, el caso es que me va hacer perder el tiempo, ya me dice un colega , que me va a dar batalla, pues a el se le llego a partir uno, con una especie de extractor que se hizo, me dice que a veces parecen estar "soldados a la culata" y que tubo hasta que levantar esta para :sick: sacarlo...le estoy dando algun que otro meneo, pero "con cariño" :whistle: , la vaina puede estar en la...
Categoría: Foro General
25 Dic 2013 21:27
hola igryo,me alegro que hayas resuelto la falla!! bueno, te invito a que comentes si te apetece, que le paso a la placa esta, si estaba quemada alguna pista, algun rele, o si era problema de conexiones o humedad, o si se resuelve cambiando toda la placa, pues estas averias son interesantes. Un cordial saludo!!!
25 Dic 2013 17:27

a ver si sale la imagen
25 Dic 2013 17:26

en este caso la inyeccion va por otro rele. hay unos 20 o mas todos soldados.
24 Dic 2013 18:21
Hola igryo, entonces, ¿era el rele de inyeccion?
24 Dic 2013 17:20
ya esta solucionado, estube lellendo un tutorial en otra pajina de citroen y sus fallos.
el problema es que en la caja de fusibles del compartimento motor se ven fusibles pero eso no es todo hay que sacarla y abrirla y dentro lleva una placa impresa con reles.

esos reles llevan desde el limpia parabrisas asta el sensor de presion de neumaticos y por lo que veo fallan y mucho.
23 Dic 2013 19:26
Hola genis149, por palometa te refieres a la mariposa de gases_, si es asi es electronica o tiene cable de acelerador? lo otro con que la limpiaron. No conozco especificamente el modelohe visto puros diesel, pero en citroen bencinero con mariposa electronica, luego de cambiarla o limpirla hay que hacer un procedimiento de adaptacion de la ecu motor a las nuevas condiciones. Si no lo haces es probable que genere codigo de averias y puede fallar. En todo caso, en mi opinion, hacer un scanner seria...
23 Dic 2013 02:40
22 Dic 2013 19:06
.saludos cordials y felices fistas.
22 Dic 2013 18:22
vamos a ver esta claro que nadie sabe todo y si a mi me dicen que el sistema canbus lleva cable trenzado para.....
que quieres que piense cuando veo un cable trenzado en un coche seminuevo???
a lo que quiero llegar. hay mejores formas de esplicar algo sin llegar a la burla y eso de corregir la escritura me parece muy feo.
gracias por intentar ayudarme fiat147 y ismael53 , cierro el tema. cuando sepa que le pasa al coche ya comento.
21 Dic 2013 22:56
21 Dic 2013 18:32
mirando un manual, en la bobina sagem, dice resistencia primario 0.55+-0.05 ohms, y tambien, que en esta lleva el captador arbol de levas (importante para arrancar) incorporado. no se si lleva el mismo tipo de bobina que el tuyo, pero por si te sirviera de algo
21 Dic 2013 17:52
hola de nuevo, mide la resistencia del captador , no te fies solo de la señal, sino que tambien del voltage que manda (borne 1 y 2 ,de 425 a 525 ohms, moviendo el cable para descartar fallos),entrehierro de 1 mm al volante, el voltage es oscilante, sin osciloscopio no creo que puedas medir..tu sabes que sin señal de este, la ecu no elabora señal de encendido o de inyeccion, a parte el rele de inyeccion puede estar mal ,y no alimenta ni bomba ni bobinas.. ve a ver, suerte!!
21 Dic 2013 17:29
hola de nuevo, embezde resolver mis dudas me creais mas jejejeje.

centremonos: tengo un cable trenzado (cambus) de captador bolante cigüeñal a centralita directo. y un cable de centralita a el bloque de bobinas.

el captador manda señal a la centralita ok y la centralita deberia mandar 12v a bobina para que la bobina amplifique a 18.000v y tenga chispa.
mi problema la centralita no saca nada.

todos los fusibles estan comprobados, lo unico que no se es si hay algo que esta bloqueando la...
21 Dic 2013 14:48
otra que olvidaba es lo del ventilador... una de dos, o se volvio loca la ecu, o a ver por que cierra el circuito del electroventilador, ¿y la sonda temperatura?
Mostrando 61 - 75 de 90 resultados.
Tiempo de carga de la página: 0.308 segundos

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

Webs amigas

Usuarios

Videos

Quién Está En Línea