Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

Búsqueda Avanzada

Resultados de búsqueda

Búsqueda por: cambiar aceite
27 May 2015 00:57
  • mecmoch
  • Avatar de mecmoch
hola y un saludo a todos ... me ha llegado una musso sanyong turbo diesel intercooler y estuve observando que las 2 lineas de aire del turbo estan mojadas de aceite.... esta pasando aceite hacia el multiple de admicion y quisiera saber si es problema de turbo que esta filtrando el aceite o es algo normal y hay que cambiar las magueras de aire ...
el carro tiene fuga de aceite y el piso se mancha del lado de las lineas del turbo pero no esta consumiendo aceite ,,,agradesco su opinion ,gracias y...
05 May 2015 12:35
  • ismael53
  • Avatar de ismael53
Hola marcobulnes, yo lo que me encontre en otro megane (motor f9q) venia ya con un turbo roto, y antes de poner el nuevo, lo arranque a ver si la lubricacion era buena a la salida de la tuberia...vi que tiraba un hilito de aceite na mas..desmonte la tuberia de engrase y sobre todo el racor de esta que va al turbo: meti un alambre para limpiar y estaba lleno de carbonilla sobre todo en las curvas del tubo..el racor estaba tambien casi taponado..Solucion: cambiar la tuberia de engrase ( 70 euros...
25 Abr 2015 22:09
  • ismael53
  • Avatar de ismael53
aqui te mando una imagen del bloque, en la flecha roja es donde va el sensor, es decir cerca del filtro de aceite( debajo al lado derecho) .lleva un conector de tres polos, ahi desenchufando puedes comprobar si esta mal midiendo resistencia entre el polo 1 y el 2, o el 2 y el 3, debe dar unos 900 ohms, a mi me paso que unas veces no daba continuidad y otras si, en este caso, cambiarlo. (por debajo se desmonta bien)

22 Abr 2015 06:46
  • dorado145
  • Avatar de dorado145
Tengo un problema con mi Silverado 2005 es motor 5.3 vortec le cambiaron la bomba de aceite porque nohabía presión cuando estaba fría y tenía que acelerar un poco por que sonaba el motor y así subir la presión un poco, tenía que caminarla como media hora para que se mantuviera con presión pero al enfriarse volvía a lo mismo, cuando subia la velocidad a 75 millas se le escuchaba como un tic tic tic, después que le cambiaron la bomba subio la presión y corriendo a más de 75 ya no...
20 Abr 2015 13:13
  • ismael53
  • Avatar de ismael53
ni costoso , ni complicado, al cambiar la correa, ya aprovechas y sacas el reten simplemente enroscandolo un par de tornillos para madera y tirando, un reten de estos cuesta unos 8 euros no mas...claro esta que tienes que quitar el piñon cigueñal, no es un problema frecuente, salvo que tenga muchos kmts...
08 Abr 2015 13:12
  • ismael53
  • Avatar de ismael53
no se si te refieres a que gasta aceite o que fuga, supongo que es lo ultimo, si es asi, tendras que preguntar si le cambiaron retenes de los arboles de levas y si se rectifico el plano de la culata, intenta observar si pierde por la parte alta o es por algun lateral del bloque, porque puede ser desde una fisura en bloque o culata, reten del cigueñal, junta filtro de aceite, etc...si es posible da alguna pista de por donde gotea para poder ayudarte con esta pana. Saludos!!
Categoría: Foro General
08 Abr 2015 01:29
  • roro
  • Avatar de roro
Hola quien me puede ayudar con una Jac Refine, empezo a perder aceite y no le encuentran la pana. Ya le cambiaron la empaquetadura, y nada.
:(
Categoría: Foro General
16 Mar 2015 19:18
  • ismael53
  • Avatar de ismael53
Este mismo volvo a 25 lo desmonte hace poco para cambiar los embragues a la zf ( no andaba en caliente) y como te comenta el compañero techniman, deberias asegurar que tipo de aceite es, si del cambio, medir la presion de engrase del motor no sea que tenga problemas la descarga de la bombay sea excesiva, tambien debieras comprobar las presiones del cambio. En cualquier caso, deberias analizar los retenes que cambiaste si estan muy gastados o cedido el labio, o revisar el desgaste de los ejes...
16 Mar 2015 14:43
  • technicman
  • Avatar de technicman
Hola Ismael, ya he tenido algunos casos de estos, debes cambiar los retenes de la caja de cambios, en la parte de el diferencial, talves no es de motor sino aceite del diferencial el que se esta pasando.
O mira el vacum, no hay mas coneccion .
13 Mar 2015 06:31
  • jcastilo
  • Avatar de jcastilo
Amigos del foro agradecería su ayuda con la siguiente consulta.
Tengo Mi carro Grand Vitara 2002 con 240000 km de recorrido y hace un par de semana comencé a tener problemas con la temperatura de mi carro. lo lleve al mecanico y se observaba aceite en el radiador con lo que el mecanico me dijo que se habia soplado el empaque y que habia que cambiarlo.

Ya se le bajo la maquina y se reparó el motor, se le cambio el empaque, la bomba de agua, rines, chapas hasta el radiador pero el carro sigue...
28 Feb 2015 02:46
  • mecmoch
  • Avatar de mecmoch
hola amigo el motor se reconstruyo con todo estandar ,cigueñal nuevo todo nuevo, lo que si pude ver fue que se desgastaron los casquillos de cigueñal pero no entiendo porque ocurrio... si todo se coloco nuevo, voy a cambiar los cascos y probare de nuevo quizas ..quizas se pudieron haber rayado en la primera ignicion del motor cuando se arranco por primera ves despues que se armo porque aunque se haya lubricado con aceite puede que igual se fuerce no....????
19 Feb 2015 06:07
  • machado69
  • Avatar de machado69
hola amigos me presento me llamo rafael y es un gustazo pertenecer a este tipo de paginas que nos vienen a ayudar grandemente en nuestras dudas y problemas mi problema es el siguiente Hace como dos meses tuve que cambiar la faja de sincronizacion o faja de tiempo porque se contamino de aceite por un retenedor que se daño el mecanico cambio la faja el tensor unos sellos etc pero ahora que hizo el trabajo al calentar el vehiculo me cascabelea como si fuera diesel ya le cambie gasolina...
18 Feb 2015 08:00
  • brautigan
  • Avatar de brautigan
me puedes ayudar me dicen q tengo en mi carro soplado el cabezote q tan pelibroso es para el motor y se dieron cuenta xq abrieron una tapa q hay arriba en el motos y tenia el aceite revuelto con una tipo de nata blancuzco , solo con cambiarle el empaque se reparar eso o hay q hacerle algo mas ??? Mi carro es un volkswagen fox 88 si me puedes ayudar me puedes contestar al correo Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo. muchas gracias
Categoría: Foro General
18 Feb 2015 07:58
  • brautigan
  • Avatar de brautigan
me puedes ayudar a mi también me dicen q tengo en ki carro soplado el cabezote q tan pelibroso es para el motor y se dieron cuenta xq abrieron una tapa q hay arriba en el motos y tenia el aceite revuelto con una tipo de nata blancuzco , solo con cambiarle el empaque se reparar eso o hay q hacerle algo mas ??? Mi carro es un volkswagen fox 88 si me puedes ayudar me puedes contestar al correo Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo. muchas gracias
Categoría: Foro General
Mostrando 16 - 29 de 29 resultados.
  • Página:
  • 1
  • 2

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividades en MDM

sorto respondido al tema 'diagrama de puesta a punto' en el foro. 5 horas 31 minutos

en mis archivos tengo esto espero te sirva saludos.

Leer Más...

Webs amigas