Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

Búsqueda Avanzada

Resultados de búsqueda (Búsqueda por: BOBINAS)

  • horacio mario
  • Avatar de horacio mario
01 Dic 2016 20:22

motoniveladora volvo 930 sistema de energizacion

Categoría: Problemas Mecánicos y Consultas

ola alguien me puede dar o informar como es la secuencia de energizacion de las bobinas de la caja de cambios power shift de 8 o 11 cambios para adelante y 4 o 6 para atras de la motoniveladora volvo G 930.-tengo que repararla y
no se la secuencia electronica de

energizacion , que bobinas conectan en 1 ,2,3,4,5,6,7.8 para adelante y 1,2,3,4para atras

VOLVO G 930 motoniveladora
  • armando1890
  • Avatar de armando1890
07 Oct 2016 08:19

Z24

Categoría: Foro General

pastilla de encendido en el switch.muchas veces por el desgaste deja de alimentar las bobinas o componentes de encendido mientras le das al arrancador.a veces resulta para probar dejar la llave en posicion de abierto mientras le das directo en el arrancador.
  • ASIZ1945
  • Avatar de ASIZ1945
28 Ago 2016 02:27 - 28 Ago 2016 02:29

Reprogramación ECU Chevrolet OPTRA ADVANCED 2009

Categoría: Foro General

Tengo un Chevrolet OPTRA Advanced 2009, el mecánico lo escaneo con el programa TECH2, por falla en el sensor de oxigeno, supuso que debía re programar la ECU, ya que todos los componentes estaban bien, incluido el sensor; , uso un programa e intento escoger el año 2009, pero no accedio, selecciono un año anterior, 2008; necesario es indicar que el OPTRA ADVANCED incio en el 2009 y el del 2008 es el LIMITE que tiene otro tipo de bobinas, ingreso y cargo con la matricula los 17 dígitos y así prosiguió, a programación de Modulo de Motor, espero unos minutos y termino, pero ya No arranco bien el auto y casi se apaga, note que empezo a oler a humo como cable quemado, mis preguntas son: ¿Pudo haberse ocasionado cortocircuito en la computadora del auto?, ¿Se puede nuevamente re programar el firmware a origen nuevamente?, una cosa importnte, para ingresar al 2008, cambio el decimo digito 9 a 8, lo cual es el año y me cambio el numero de VIN del chasis que consta en mi matricula, luego lo dejo como antes con el 9, pero haciendo nuevamentene el proceso. ¡es verdad que se deben pedir códigos a GM para reprogramar como es de fábrica la Computadora del Chevrolet Optra Advanced 2009. Agradecería que alguien en el foro me pueda ayudar con información . Muchas gracias
  • Jesus pereda
  • Avatar de Jesus pereda
12 Ago 2016 03:18

Se ahoga mi Mercedes ml 430

Categoría: Foro General

Hola compañeros mi problema es que mi camioneta Mercedes benz ml 430 modelo 99 la enciendo y enciende muy bien ando un rato en ella perfectamente pero al menos de 20 minutos empieza a fallar por exceso de gasolina empieza a acelerar y desacelerar muy fallona pero si la acelero corre muy bien tiene mucha fuerza principalmente la falla es en baja y si la apago para poder encenderla tengo que acelerar a fondo para que pueda encender y después de un rato de estarle dando a la llave y en el escape huele mucho a gasolina.
Bueno les comentó lo que ya le e revisado y le e echo, ya cambié bujias, ya checaron cables y bobinas, ya se le quito las cabezas y se le rectifico las válvulas, ya se mandaron los inyectores al laboratorio, ya se le cambió el filtro de gasolina, y el mismo filtro cuenta con el regulador de presión que fue lo que pensábamos que era por eso lo cambiamos y no fue ya no se que aserle ojalá y puedan ayudarme de antemano muchas grasias
  • damiarian
  • Avatar de damiarian
12 Ago 2016 01:54

fiat fire consumo excesivo de combustible

Categoría: Problemas Mecánicos y Consultas

hola, este motor 1.3 8v no consume mucho, en este caso se zarpa.
el motor se hizo hace un año, pense que por el motor nuevo consumia, maximo 10 lts cada 100km. ahora se fue a 12 lts, primero pense en la sonda ya la cambie, inyectores todos nuevos, cuerpo mariposa nuevo, sensor map nuevo,bujias nuevas, bobinas nuevas, crei que la tapa de cilindros podia ser el problema, por la cepillada anterior, consegui una ok y se la coloque, realmente me esta ganando y cansando,lo ultimo que me queda es revisar la computadora, por si hay una falla. agradezco comentarios. saludos ;)
  • rubencho77
  • Avatar de rubencho77
21 Jul 2016 00:33

terios no enciende

Categoría: Foro General

estoy reparando una terios 1.3 año 98, le cambié la cadena de tiempo y el tensor, y ahora no tiene chispa en las bobinas, a los inyectores le llega pulso, alguién podría decirme cual podría ser la causa ?
  • j d m
  • Avatar de j d m
30 Jun 2016 11:14

bobina ignicion kia rio 1,3 rs del 2001

Categoría: Problemas Mecánicos y Consultas

alguien me puede indicar que puede pasa a mi kia rio 1,3 rs del año 2001, pues os indico llevo cambiadas a lo largo de 14 años 4 bobinas de ignicion la ultima el pasado domingo 26 de junio , creo que no debe ser muy normal, alguien me puede orientar que puede pasarle,
  • omc electro
  • Avatar de omc electro
17 Jun 2016 02:39

dtc 70 en BMW

Categoría: Problemas Mecánicos y Consultas

Buenas a todos los compas, tengo un bmw x5 del 2002 4.4L que no arranca y me tira el codigo 70 del sensor de cigueñal y como el escaner autel que tengo no da otra descripcion estoy intentando buscar el desglose del mismo. es decir, si es entrada alta,baja o que carajos. El sintoma es la intemitencia de la señal en las bobinas y a veces ni siquiera disparan, lo unico que siempre hace es no ARRANCAR. Si es que alguien tiene la descripcion del codigo de fabrica 70 de este condenado BMW se lo pagaria con mi propia sangre. Para los que trabajan en esto y ya lo han pasado se apiadaran de esta pobre persona, muchas gracias :sick:
  • maurog
  • Avatar de maurog
13 May 2016 10:42

Fiat Palio nafta monopunto se acelera solo.

Categoría: Problemas Mecánicos y Consultas

hola buen dia comprueba que no alla perdidas de nafta por los oªring del inyector para descartar execeso de nafta lo de la aceleracion debes controlar el tornillo que va en el apollo del eje de acelerador muchas veses lo aceleran por alli otra cosa que puede estar mal seria el sensor del acelerador para eso comprueba con el tester sin acelerar deberia estar promedio 1.42 voltios si aceleras debe subir hasta el fondo 4.48 voltios asi comprobas si esta bien la otra seria sacas el motor paso a paso y comprueba que realmente se mueva ya que puede no llegar los pulso de las dos bobinas que tiene el mismo cualquier cosa me avisas cuando compruebes lo mencionado saludos
  • robaco
  • Avatar de robaco
03 May 2016 10:49

Ayuda

Categoría: Problemas Mecánicos y Consultas

Saludos; tengo un volvo s60 2.4 5cy del 2002 se le cambio la computadora y desde ese momento no arrancado o encendido mas se le a cambiado la bomba de gasolina,regulador de presión de gasolina, las 6 bobinas de las bujías,filtro de gasolina,los dos crank sensor el de cigüeñal y el de palo eleva,caja de fusibles interna e externa enfin casi todo y el coche no arranca algun consejo que me pueda ayudar lo agradecere gracias :(
  • fil
  • Avatar de fil
28 Feb 2016 05:59 - 28 Feb 2016 06:02

sistema de encendido ford ranger 1990 2.3l 8 bujia

Categoría: Problemas Mecánicos y Consultas

hola, que tal les cuento tengo una camioneta ford ranger 1990 2.3l 4 cilindros std de 8 bujías con sistema de encendido, el problema es que no enciende, le cheque presión de gasolina, pulsos en los inyectores, sensor crank, modulo dis, bobinas, compresión en los cilindros, chispa, etc y arrojo todas las pruebas bien con lo que me saco de onda me puse a revisar las tierras y corrientes de la computadora (EEC IV) y todo bien lo que note fue que al darle marcha aveces daba explosiones como si estuviera fuera de tiempo esto me hizo checar cuando daba la chispa y he ahí el problema "el avance del tiempo esta muy adelantado o atrasado" ya que da la chispa a destiempo, al ver esto le quite el puente de la señal SPOUT por que según si le quitas este el timing tiene que quedar no se si adelantado o atrasado 10° y así fue de hecho como que quiso arrancar pero aun así es un estampado que lleva la camioneta dice que para que encienda debe estar previamente calentado el motor; Mi duda es la siguiente: el problema del avance del tiempo lo maneja la ECU o el modulo DIS??? que puedo hacer o que recomiendan para que arranque mi camioneta??
saludos ojala me puedan ayudar :(
Visualización de 1 - 11 de 11 resultados.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Buenas noches, quien podria facilitarme el Manual para el vehiculo Chery X1 en otros paises es el Chery A1

Webs amigas