Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

Búsqueda Avanzada

Resultados de búsqueda

Búsqueda por: BOBINAS
03 Ene 2014 14:10
Hola a todos, tengo problemas en un Renault clio2 2002 1.6 16v (K4M). Estos motores si bien, son en general solidos y confiables, tienen segun lo que observado problemas cronicos a nivel de las bobinas tipo lapiz que utiliza su sistema de encendido, este caso :( , es demaciado... El auto tiene 2 bobinas marca Beru alemanas que yo mismo puse en el motor hace bastante tiempo. y todo ok, si embargo el otro par me ha dado puros problemas. He probado de todo, Bobinas Sagem, chinas,etc. Pensando que...
23 Dic 2013 17:08
lo primeroque tienes que checar es si hay chispa en los cables de bujia o bobinas y si no hay te decimos por donde ir , porque si solo nos dices que no arranca pueden ser tantas cosas, hay que checar que llegue combustible, que la bomba del mismo funcione, que la correa de distribucion no este cortada, y que exista chispa con tan poco informacion es muy dificil ayudarte.
21 Dic 2013 17:52
hola de nuevo, mide la resistencia del captador , no te fies solo de la señal, sino que tambien del voltage que manda (borne 1 y 2 ,de 425 a 525 ohms, moviendo el cable para descartar fallos),entrehierro de 1 mm al volante, el voltage es oscilante, sin osciloscopio no creo que puedas medir..tu sabes que sin señal de este, la ecu no elabora señal de encendido o de inyeccion, a parte el rele de inyeccion puede estar mal ,y no alimenta ni bomba ni bobinas.. ve a ver, suerte!!
21 Dic 2013 17:29
hola de nuevo, embezde resolver mis dudas me creais mas jejejeje.

centremonos: tengo un cable trenzado (cambus) de captador bolante cigüeñal a centralita directo. y un cable de centralita a el bloque de bobinas.

el captador manda señal a la centralita ok y la centralita deberia mandar 12v a bobina para que la bobina amplifique a 18.000v y tenga chispa.
mi problema la centralita no saca nada.

todos los fusibles estan comprobados, lo unico que no se es si hay algo que esta bloqueando la...
21 Dic 2013 11:23
hola a todos, me a llegado un c3 gasolina 1.4 del 2006 en la grua. recien llegado le tiro a la llave y se olle el motor de arranque pero no arranca, me voy a comer y por la tarde ya arranca. lo meto al taller y ya muerto solo va el motor de arranque, luces de tablero todo bien.

compruevo el bloque de bobinas alargado en continuidad y no obtengo ninguna lectura <- sera el culpable?
compruebo el cable que va a las bobinas una punta del teste a un pin y la otra a masa le doy a arranque y solo me...
14 Dic 2013 21:45
a mi me a pasado con esos coches que se le rompe una bobina y falla un cilindro pero solo cuando revolucionas.

no se si el modelo del 99 lleva las 4 bobinas compactas que digo yo.
22 Nov 2013 13:24
empecemos desde el principio captador del cigÜeñal o arbol de levas te saca una señal de 0 a 5 voltios cuando mueve <-si pones el voltimetro y le das a arranque se vuelve un poco loco, mejor probar con osciloscopio.

siguiente modulo <- la maquina que hay para probarlos a mi no me gusta por que falla , forma de probarlo ( si todo lo demas esta bien es culpa del modulo).

bobina entre sus bornes debe haber cantinuidad.

cables y bujias <- que fallen 3 vale pero las cuatro rotas a la vez muy...
Categoría: Foro General
04 Nov 2013 10:52
ojo que las detonaciones por el escape, se producen porque el combustible se quema en el escape y no en la camara, esto puede ser por una mala puesta a punto, por valvulas quemadas o dobladas, por modulo de ensendido, inyectores abiertos, bomba con demaciada presion, y otros factores checa que los cables de bujias y bobinas y bujias esten en buen estado.
02 Nov 2013 22:01
Hola'
tengo problemas con la E.C.U de mi automovil honda accord del 2007... lo que pasa es que 3 de 6 bobinas se quemaron, ya que la ecu esta entregando carga negativa asía esas bobinas que se quemaron ( palabras concretas del electrico de honda ). compre las otras nuevas y se recalientan... quisiera saver quien me podria ayudar o dar un consejo o solucion para este problema.
Categoría: Foro General
11 Oct 2013 11:37
Si el relé y el cableado no los tienes sobrecalentado o quemado te comento como lo soluciones yo. También puse un cable del mechero directamente a la bomba (evitando el relé y su propio cableado) para ir tirando pero obviamente se calentaba. Medí de la bomba al fusible F35 lado dcho y habia continuidad pero al otro lado del fusible fallaba por tanto el problema estaba entre el conector del relé y el fusible. El releé lo desmonté y probe y estaba O.K.
Pines 1,2 y 9 unidos y entre ellos y...
Mostrando 31 - 40 de 40 resultados.
  • Página:
  • 1
  • 2
  • 3
Tiempo de carga de la página: 0.619 segundos

Grupos para compartir manuales

145 MANUALES

94 MANUALES

95 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • jose miguel gracias al usuario 'rcautos' en el foro.
    5 minutos
  • felipe carrillo hilario Manuales de Taller de Coches
    23 minutos

    hola soy nuevo en este sitio me gustaria saber si alguien cuenta con elmanual de taller del lincoln ls 3.9l v8 2001 el cual se los agradeseria

  • sergio villanueva creado el nuevo tema ' MUSTANG 2001 INFORMACION' en el foro.
    33 minutos

    Saludos, hace unas semanas mi carro se calento por problemas de un censor lo que note es que perdio fuerza el motor existe algun adictivo que pueda usar para mejorarlo o definitavente necesito llevar a rectificar las cebezas?

    Gracias por la ayuda..............
    Leer Más...

Webs amigas

Usuarios

Videos

Quién Está En Línea