Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: seat marbella

seat marbella 5 años 9 meses antes #9522

  • aninmar
  • Avatar de aninmar
tengo seat marbella de 1994, es de ensendido electrico, va bien de arranqe,por carretera ,no da tirones,no se para, pero la luz de averia cuando voy circulando no para de pitar. hber si alguien me puede dar alguna pista
El administrador ha desactivado la escritura pública.

Re: seat marbella 5 años 9 meses antes #9525

  • maurog
  • Avatar de maurog
  • DESCONECTADO
  • Moderator
  • Los fierros :)
  • Mensajes: 142
  • Gracias recibidas 11
  • Karma: 28
la luz de advertencia check queda encendida o parpadea continuamente? :silly:
lo queres aqui lo tenes xD
El administrador ha desactivado la escritura pública.

Re: seat marbella 5 años 9 meses antes #9529

  • aninmar
  • Avatar de aninmar
la luz esta pitando siempre,pero como e comentado yo al coche no le noto nada al circular con el :unsure:
El administrador ha desactivado la escritura pública.

Re: seat marbella 5 años 9 meses antes #9531

  • maurog
  • Avatar de maurog
  • DESCONECTADO
  • Moderator
  • Los fierros :)
  • Mensajes: 142
  • Gracias recibidas 11
  • Karma: 28
hola q tal entoces la falla puede estar en un sensor como de temperatura de aire o de precion atmoferica necesitas chequear con escanr a la Ecu de tu movil :D
saludos
lo queres aqui lo tenes xD
El administrador ha desactivado la escritura pública.

Re: seat marbella 5 años 9 meses antes #9533

  • IZQUIERDOS
  • Avatar de IZQUIERDOS
  • DESCONECTADO
  • Senior Boarder
  • Mensajes: 48
  • Karma: 2
hola, verifica si de carburador electronico, pero el tirador de aire era manual, podría pasar que el cable no regresara totalmente a su posicion de reposo , si no es asi , habrá que chequear la unidad para verificar posibles fallos como indica un compañero en otro reporte.
espero te sirva de ayuda saludos desde Tenerife
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

jose uhia ha agradecido a marcos el tema Ayuda con el manual del toyota hiulz 2RZ 13 horas 28 minutos
ismael ha respondido al tema 'no arranca' en el foro. 19 horas 14 minutos

Hola eduardo, dices que los fusibles y reles estan bien, pero no se si te refieres al "rele de inyeccion" que alimenta la bomba de gasolina el que has comprobado tanto si le llega corriente como que tambien cierra contactos y saca voltaje hacia la bomba, si es asi, si le llega corriente a la bomba, habra que pensar si esta no estara averiada, tendra algun cable cortado o mala conexion en el conector.
Tema aparte es que lleves llave codificada (antiarranque) y tengas algun problema en la lectura de esta (no la reconozca) con lo cual tambien voltea el motor, pero no arranca (como es el caso). Que haya suerte, saludos!!

Leer Más...

Webs amigas