Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: Problemas con peugeot partner

Problemas con peugeot partner 7 años 5 meses antes #8714

  • tiñoso
  • Avatar de tiñoso
Hola! Soy nuevo en esto y necesito una ayudita.

Tengo una Peugeot Partner de 2005 y un dia conduciendo, se puso en marcha el limpiaparabrisas delantero y las luces de posicion.

Alguien me sabria decir por donde empezar.

Gracis de antemano
El administrador ha desactivado la escritura pública.

Re: Problemas con peugeot partner 7 años 5 meses antes #8719

  • cortocircuito
  • Avatar de cortocircuito
  • Fuera de línea
  • Platinum Boarder
  • Mensajes: 492
  • Gracias recibidas 7
  • Karma: 5
revisa los cables de tierra que tienes en la parte delantera del motor cerca del limpia parabrisa antes de tocar algo
El administrador ha desactivado la escritura pública.

Re: Problemas con peugeot partner 7 años 5 meses antes #8722

  • kikemec
  • Avatar de kikemec
  • Fuera de línea
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 233
  • Karma: 55
apoyo a cortocircuito el save de estas cosas
El administrador ha desactivado la escritura pública.

Re: Problemas con peugeot partner 6 años 3 semanas antes #17254

  • jlvg2006
  • Avatar de jlvg2006
Hola, tengo el mismo problema, se enciende solo limpiaparabrisas, y luces de posición, no hay forma de pararla cuando se conduce. Ademas de repente no enciende motor, ya que comienza con lo mismo de las luces que se encienden solas, y tengo que esperar unos minutos para ver si se puede arrancar. Una vez encendido no hay problema, el unico problema viene cuando se encienden los limpiaparabrisas, sin lluvia. Si alguien me puede ayudar se lo agradecere. peugeot partner 1,9 diesel. 2005.
El administrador ha desactivado la escritura pública.

Re: Problemas con peugeot partner 6 años 3 semanas antes #17260

  • JOSEAUSIN
  • Avatar de JOSEAUSIN
posible problema en la unidad b.s.i prueba con una telecarga
un saludo
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Antonio Juan Gimenez ha creado el nuevo tema ' Ayuda autocom / delphi' en el foro. 43 minutos

Hola
tengo la autocom CDP normal. La de de color oro metalizado serial number 30250.
La tengo funcionando con el software de autocom 2011.1
Por mas que intento instalar (en otro ordenador virgen, cada vez hago una restauración para borrar todo) una versión mas moderna ya sea de autocom o Delphi 2012, 2013,2014 istalandola como 30250, Una vez istalada cuando quiero hacer el test de vci, harware me dice que la istalación del software no se corresponde con el harware. Alguien me puede ayudar? muchas gracias.

P.D. en cuanto al serial number creo que es correcto, pues el el que me aparece en el test del otro ordenador que la tengo en marcha con el 2011. También he probado, por probar, otros seriales, pero nada.

gracias

Leer Más...

leandro ha creado el nuevo tema ' lave el motor y no arranca' en el foro. 6 horas 14 minutos

hola gente tengo un peugeot 306 el hdi 2001 y lave el motor yo y despues no seque ninguna ficha arranco joya, lo deje en casa y despues a las 3 horas no arranco, que puede ser?

Leer Más...

Webs amigas