Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: FALLA ENCENDIDO FORD EXPLORER

FALLA ENCENDIDO FORD EXPLORER 6 años 4 semanas antes #8696

  • turbina60
  • Avatar de turbina60
  • Offline
  • Senior Boarder
  • Mensajes: 41
  • Gracias recibidas 1
  • Karma: 0
Hola colegas. necesito si alguien me puede ayudar. Tengo una Ford Explorer v6 mod 95 naftera.
El problema es que no me llega corriente a los cables de bujias de los cilindros del medio. Le cambie la bobina, probe otro modulo y nada viene muy poca chispa, tan poca queda me funcionando en 4 cilindros. Espero alguna respuesta un abrazo JULIO
El administrador ha desactivado la escritura pública.

Re: FALLA ENCENDIDO FORD EXPLORER 6 años 4 semanas antes #8702

  • kikemec
  • Avatar de kikemec
  • Offline
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
es extraño lo que dices, tienes poca corriente en los cables o en la bobina?, prueba a cambiar los cables quisas esten defectuosos ya que pasan muy serca de los escapes
El administrador ha desactivado la escritura pública.

Re: FALLA ENCENDIDO FORD EXPLORER 6 años 4 semanas antes #8707

  • turbina60
  • Avatar de turbina60
  • Offline
  • Senior Boarder
  • Mensajes: 41
  • Gracias recibidas 1
  • Karma: 0
Los cambie, tambien la bobina, NO SALE CORRIENTE de la bobina a esos dos cables que trabajan juntos, no se si sabes quela bobina tiene tiene 3 conectores cada conector maneja corriente para cada par de cilindros, a esos a penas le llega corriente de alta tension a las bujias, a tal punto que no funcionan y anda en 4 cilindros.
El administrador ha desactivado la escritura pública.

Re: FALLA ENCENDIDO FORD EXPLORER 6 años 3 semanas antes #8717

  • kikemec
  • Avatar de kikemec
  • Offline
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
tienes sistema de inyeccion computarizada verdad? o es con distribuidor? porque ese modelo en ese año tiene dos versiones, si es computarizada esos tres cables de los que hablas devieron venir o del iman captor o del flujometro, sigue los cables en algun punto deven estar haciendo una tierra falsa o estar cortados en algun lugar, es netamente electrico lo que tienes, hay que indagar de donde vienen y que no esten cortados o pelados en algun punto, no creo que sea ningun tipo de sensor ya que el check no prende verdad?
El administrador ha desactivado la escritura pública.

Re: FALLA ENCENDIDO FORD EXPLORER 6 años 3 semanas antes #8743

  • turbina60
  • Avatar de turbina60
  • Offline
  • Senior Boarder
  • Mensajes: 41
  • Gracias recibidas 1
  • Karma: 0
Gracias por tu respuesta, te cuento que es a inyeccion multipunto, el problema debe ser el que tu dices, seguro que se trata de algun cable, el problema es "CUAL" le lleve la ECU a un tecnico y me dijo que no tiene nada y que el encendido no lo maneja el ECU solamente el avance. No enciende ninguna luz del chek solamente no me saca ALTA TENSION en dos cables de bujias que trabajan juntos me entiendes a lo que me refiero? No tengo el circuito de donde vienen los cables primarios de la bobina.
Tiene un modulo delante al lado del radiador, creo que ese es el elevador de tension o modulo de encendido pero fuciona porque probe con otro y este creo que no puede ser porque es el mismo para todos los cilindros al menos creo que es asi.
Si tienes la posibilidad de tener algun circuito o averiguar como trabaja agradeceria me lo informes. un abrazo y gracias nuevamente.JULIO
PD: Me encuentro en el Sur Argentino y aqui de esto no hay nada.
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

Guillermo Zambrano respondido al tema 'problema con calentadores mazda b2500 wl turbo' en el foro. 1 horas 24 minutos

ok amigo muchas gracias voy a buscar el manual de ese motor

Leer Más...

Guillermo Mas creado el nuevo tema ' Motor Renault K4M Cod AD 1202' en el foro. 2 horas 12 minutos

Hola colegas, en un Renault duster con motor K4M, ECU Continental EMS, falla en baja y se enciende el chek engine en forma intermitente. El escáner dio código de avería "AD1202 - RATEO DE COMBUSTION DESTRUCTOR ". Le reemplace las bujías, revise inyectores, sensores MAP, MAF y TPS encontrándose en buen estado de funcionamiento. ¿a alguien le paso? En el manual "Códigos de Fallas Renault" figura esta falla pero no lo consigo. estaré atento a sus comentarios. Muchas gracias.

Leer Más...

Luis A Zuleta compartido por beymar Pajares estado del grupo del grupo: Manuales de Taller de Coches 4 horas 2 minutos

en este link puedes descargar el del 2012, tal vez te sirva app.box.com/s/3zicisbwwtn4axpuj9t2

hola comunidad me podrian ayudar con el manual de taller del chevrolet cruze 2013 de antemano gracias ..muchos saludos
Luis A Zuleta Hey alguien sabra donde puedo consegir el manual de taller del toyota corolla 1998 usa que usa MOTOR 1.8L DOHC MODELO 1ZZ-FE (4 CILINDROS EN LINEA,... Mostrar más 3 horas 52 minutos
loader
loader
Attachment

Webs amigas