Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: reglaje de valvulas suzuki baleno

reglaje de valvulas suzuki baleno 5 años 4 meses antes #8345

  • miguel.roldan
  • Avatar de miguel.roldan
quisiera saber si alguien tiene el manual de taller del suziki baleno año 2000 motor 1,6 16 valvulas
o que me den el reglaje de valvulas en frio
por fa lo necesito urgente????????????????????????????
gracias
El administrador ha desactivado la escritura pública.

Re:reglaje de valvulas suzuki baleno 5 años 4 meses antes #8363

  • IZQUIERDOS
  • Avatar de IZQUIERDOS
  • DESCONECTADO
  • Senior Boarder
  • Mensajes: 48
  • Karma: 2
he buscado est informaion en el autodata, y para el suzuki balemo fabricacion del año 1995 al 2002 1.6 16v con codigo motor G16B las valvulas se regulan en caliente a 0.17-0.21 admision y escape
0.25-0.31 . espero e sirva el reporte
saludos desde tenerife
El administrador ha desactivado la escritura pública.

Re:reglaje de valvulas suzuki baleno 5 años 4 meses antes #8413

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3362
  • Gracias recibidas 227
  • Karma: 55
es correcto lo que dice izquierdo, pero prueba dar 0.20 admision y 0.28 escape dependera mucho del desgaste de tu motor.
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.309 segundos

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • mario creado el nuevo tema ' Problema Alzavidrios Chevrolet Corsa' en el foro.
    1 horas 16 minutos

    Por favor Necesito ayuda :(
    cuando salgo en la mañana en mi vehículo, los alza-vidrios funcionan normalmente en las cuatro puertas sin ningún problema. Pero después de unos 20 o 30 minutos cuando el motor ya agarra temperatura, NO ME FUNCIONAN, y permanecen así todo el día. Luego cuando llega la tarde y la temperatura del día a bajado, me subo al coche y se vuelven a conectar,pero luego de un rato cuando el vehículo agarra temperatura nuevamente dejan de funcionar. pienso que puede que este afectando la calor en todo esto, ya que me doy cuenta que solo funciona cuando el vehiculo esta frio osea en la mañana cuando salgo y en la noche, porque durante todo el día, con la calor que hace acá, no funcionan. He revisado el comando de la botonera del lado del chofer y el fusible correspondiente pero todo esta en orden. Se que hay corriente, ya que me funciona en la mañana y en la noche, pero como les decía, cuando ya agarra temperatura o hace calor se desconectan. pienso que algún conector con la calor se suelta y se desconecta, pero ya he revisado el conector del mando de la botonera y esta bien. tal ves sea un problema de cableado, en realidad no se :( . se que es un problema extraño, pero si alguien me puede ayudar se lo agradecería mucho.
    Leer Más...

  • antonio hernandez Manuales de Taller de Coches
    2 horas 21 minutos

    buen día alguien tendrá el diagrama eléctrico del aire acondicionado de un honda crv 2005

Webs amigas

Usuarios

Videos

Quién Está En Línea