Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: problema calentadores bmw 320d 136cv

problema calentadores bmw 320d 136cv 6 años 3 meses antes #7211

  • marcoaladro
  • Avatar de marcoaladro
hola a todos,a ver si alguien me puede ayudar que estoy loco ya,mi 320 arranca mal por las mañanas,mire los calentadores y estan bien,el problema es que el rele no manda corriente a ellos,que podr tener,si actuo yo el rele calienta bien,os paso algo asi?,podra ser el sensor de temperatura?,no se a ver si alguien sabe algo.Un saludo.
El administrador ha desactivado la escritura pública.

Re:problema calentadores bmw 320d 136cv 6 años 2 meses antes #7219

  • ruyeric
  • Avatar de ruyeric
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 11
  • Karma: 0
Hola. En principio los calentadores no actuan a menos que estés por debajo de cuatro grados, no sé si es tu caso, si no es así, primero comprueba que después del filtro de gasoil no salga aire, también cabe la posibilidad de que la pre-bomba de combustibel no funcione, que si no recuerdo mal en el de 136cv va en la parte derecha del depósito. Debajo del asiento trasero lleva registro. Espero servir de ayuda.
Un saludo.
El administrador ha desactivado la escritura pública.

Re:problema calentadores bmw 320d 136cv 6 años 2 meses antes #7282

  • IZQUIERDOS
  • Avatar de IZQUIERDOS
  • DESCONECTADO
  • Senior Boarder
  • Mensajes: 48
  • Karma: 2
DESDE LA CARCASA D FILTRO COMBUSTIBLE A LA BOMBA INYECTORA VAN DOS TUBOS DE PLASTICOS QUE ROZAN Y TOMAN AIRE POR AHI , SERIA LO MAS FACTIBLE SABER CHASIS PARA VER INSTALACION DE COMBUSTIBLE ETC.. O DIAGNOSIS ESPERO TE SIRVA REPORTE:

B)
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

Albano creado el nuevo tema ' Cambioi de embrague en HYundai Sonata 2001 gasolin' en el foro. 2 horas 36 minutos

Que tal,resulta que estoy estancado...me he puesto a cambiar el embrague de un hyundai sonata de 2001 y no soy capaz de separar la caja de cambios del bloque.Me cuesta un triunfo separarla un poco y si la dejo vueleve a recuperar su posicion...¿Es necesario sacar el motor en este coche para cambiar el embrague?¿tengo que actuar la palanca sobre la que actua la bomba del pedal del embrague para algo?...No he querido sacar el motor...ya que he pensado que seria capaz de separar la caja de cambios porque tengo espacio al descolgar parte del bastidor donde se atornillan los taco-motor,los trapecios,cremallera de direccion...agradezco vuestra ayuda, muchas gracias

Leer Más...

Fabian Fernandez creado el nuevo tema ' Buen dia, manuales de ford 4000 95' en el foro. 3 horas 24 minutos

Buen dia, estoy buscando manuales sobre una ford 4000 modelo 1995 cualquier informacion les agradesco. Fabian

Leer Más...

juan henriquez ha respondido al tema 'CLUCH' en el foro. 19 horas 38 minutos

Hola Por lo que dices te recomiendo desarmar y revisar los siguientes detalles:
La horquilla que acciona el collarín no debe estar torcida y en muchos modelos lleva un perno que termina en una bola que hace el pivoteo de la horquilla también debes revisar su condición y engrase.
antes de desmontar la prensa fíjate que el diafragma de la prensa no este hundido en su centro o sea que no esta plano con respecto al cuerpo de la prensa si lo está significa que el disco de embrague es muy grueso.
Tambien corroborar lo que te dice MOV 1973 en cuanto a la posición del disco.
Espero haberte ayudado y que soluciones tu problema.

Leer Más...

DuranRod2013 ha respondido al tema '¿RAV4 2001,2002,2003,2004 CON INMOBILIZADOR?' en el foro. ayer

Señor Molina,buenas tardes. Buscando encontre su video y es exactamente el problema que tengo con dos RAV4 una modelo 2003 y una 2007. No quisieron arrancar despues que se desconecto la bateria para cargarla. Quisiera preguntarle si hay algun orden para conectar y volver a desconectar los plugs blancos de la ecu o es aleatoriamente. Intente hacerlo hasta 9 veces pero no me ha funcionado aun.
Agradezco su soporte. Feliz tarde

Leer Más...

Webs amigas