Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: fiat 147

fiat 147 6 años 3 semanas antes #4106

  • jpozo1
  • Avatar de jpozo1
hola muy buenas para todos antes que nada quiero decirle que soy nuevo en esto y la verdad es que nesesito solucionar un problema que tengo con mi autito.
cuando lo hago funcionar anda sin ningun problema pero luego de un rato andando empieza a perder velocidad como si perdiera precion y reducece la velocidad aunque lo tenga en 4ta y tengo que reducir cambios hasta que se para por completo no puedo saber que es porfa ayudenme muchas gracias
mi auto es un fiat 147 punta tiburon
El administrador ha desactivado la escritura pública.

Re: fiat 147 6 años 3 semanas antes #4108

  • Victor Aguirre
  • Avatar de Victor Aguirre
  • DESCONECTADO
  • Expert Boarder
  • Mensajes: 115
  • Gracias recibidas 6
  • Karma: 2
hola amigo. espero ayudarte con tu problema que me parece que es un problema de afinamiento. por el año deberia poseer platino y condensador los cuales seria bueno cambiarlos, asi como el filtro de aire y de combustible
bijias y puesta a punto. tambien controla el funcionamiento de membrana de vacio. despues de estas verificaciones responde
El administrador ha desactivado la escritura pública.

Re: fiat 147 3 años 1 mes antes #23803

  • mban
  • Avatar de mban
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
emmm pero el problema solo se presenta al adquirir velocidad?? porque suele pasar muchas veces que el auto su aceleracion levanta bien pero las marchas andan lentas es problema del disco de embrague :laugh:
El administrador ha desactivado la escritura pública.

Re: fiat 147 3 años 1 mes antes #23809

  • wichopit
  • Avatar de wichopit
  • DESCONECTADO
  • Junior Boarder
  • Mensajes: 39
  • Gracias recibidas 3
  • Karma: 1
checa las bujias y la compresion a lo mejor las esta mojando
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.361 segundos

Grupos para compartir manuales

145 MANUALES

94 MANUALES

95 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • marcos creado el nuevo tema ' tapon de radiador' en el foro.
    3 horas 27 minutos

    hola mi pregunta es la siguiente el tapon del radiador de mi pickup el resorte se le quebro y ya no sirve y no se como pedirlo ya que no tiene ninguna numeracion que indique las libras de presion que se requiere para que funcione normal me podrian ayudar en decirme cuantas libras de precion tiene que ser el tapon. El pick up es un dodge ram 50 motor g53 modelo 1988 de ante mano gracias por las respuestas
    Leer Más...

Webs amigas

Videos

Quién Está En Línea