Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: Cadena de tiempo Mazda BT-50

Cadena de tiempo Mazda BT-50 3 años 3 meses antes #43242

  • Jackamiro1
  • Avatar de Jackamiro1
  • Fuera de línea
  • Fresh Boarder
  • Mensajes: 1
  • Karma: 0
Buenas amigos, quiero hacerle la consulta ya que tengo ua camioneta Mazda b2600, la cual mecánicamente es igual a la BT-50, mi problema es que baje la cámara ya que tiene un gran bote de aceite por la valvula de escape, ya acentaron las válvulas, gomas de las válvulas y guias nueveas, me toca instalar pero allí viene el detalle que no se como colocar exactamente en tiempo ya que si coloco los cilindros 1-4 en PMS y la marca del piñon del arbol de levas arriba, la camioneta no enciende. Alguien me podria decir como se coloca o facilitarme un manual donde aparezca dicho diagrama?
El administrador ha desactivado la escritura pública.

Cadena de tiempo Mazda BT-50 3 años 3 meses antes #43252

  • servilimit
  • Avatar de servilimit
  • Fuera de línea
  • Gold Boarder
  • Mensajes: 206
  • Gracias recibidas 37
  • Karma: 5
Hola Jackamiro 1.
En esta dirección esta el manual del BT-50.
www.mediafire.com/?y5u81bzkz6yhr53
Suerte
Miguel
Última Edición: 3 años 3 meses antes por servilimit.
El administrador ha desactivado la escritura pública.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Antonio Juan Gimenez ha creado el nuevo tema ' Ayuda autocom / delphi' en el foro. 37 minutos

Hola
tengo la autocom CDP normal. La de de color oro metalizado serial number 30250.
La tengo funcionando con el software de autocom 2011.1
Por mas que intento instalar (en otro ordenador virgen, cada vez hago una restauración para borrar todo) una versión mas moderna ya sea de autocom o Delphi 2012, 2013,2014 istalandola como 30250, Una vez istalada cuando quiero hacer el test de vci, harware me dice que la istalación del software no se corresponde con el harware. Alguien me puede ayudar? muchas gracias.

P.D. en cuanto al serial number creo que es correcto, pues el el que me aparece en el test del otro ordenador que la tengo en marcha con el 2011. También he probado, por probar, otros seriales, pero nada.

gracias

Leer Más...

leandro ha creado el nuevo tema ' lave el motor y no arranca' en el foro. 6 horas 8 minutos

hola gente tengo un peugeot 306 el hdi 2001 y lave el motor yo y despues no seque ninguna ficha arranco joya, lo deje en casa y despues a las 3 horas no arranco, que puede ser?

Leer Más...

Webs amigas