Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

Ranger humo negro y poca potencia

Más
4 años 7 meses antes #36270 por Dust
Buen día:

Tengo una Ford Ranger 93 2.3L 8 bujias, sucede que despide mucho humo negro y tiene poca potencia al correr, ya le cambie la EGR, junto con la válvula PCV,tambien se lavó el filtro que va a entre el maniful y el filtro de aceite,a un a un lado de la PCV; pero continua el problema, alguna sugerencia?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 7 meses antes #36274 por gustavox21
puede ser un problema valvular.. mal cierre o asentamiento de alguna.. retenes.. torcedura.. puede ser una idea para tener en cuenta. si no hay nada revisar los diametros de leva.. y anillos pistones etc....

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 7 meses antes #36275 por ortiz1302
hay que revisar los sensores de oxigeno porque si esos estan malos tambien puede tirar mas humo. si los injectores estan malos o sucios tambien puede tirar humo otra causa puede ser el sensor de flujo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 7 meses antes #36276 por josevacajr
como dice ortiz sobre los sensores de oxigeno, te recomiendo limpiarlos con una carda osea sepillarlos y lavarlos con carbucleaner o algun quimico singular por lo de lo contrario has la prueva con el sensor MAP o MAT desconectalo y si hay alguna diferiencia en el humo entons tu problema esta enl el sensor MAP, tambien revisa que no tengas fugas de vacio en el sistema de admicion ya sea empaque o mangueritas rotas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 7 meses antes #36277 por frito
mira en lo que dice jose es la verdad revisa el sensor de oxigeno que esta entre el filtro de aire y el cuerpo de aceleracion entre esa cosas no puede haber una entrada de aire xq si no falla trata de colocar bien las abrazaderas y que no entre aire entre el filtro y el cuerpo de aceleracion xq pierde potencia el carro

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

Jorge creado el nuevo tema ' Audi tt manual 5 velocidades.mkl' en el foro. 28 minutos

Hola buenas tardes a ver si me podeis ayudar.que cantidad de valvulina lleva el audi tt del 2000 manual

Leer Más...

Webs amigas