Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: auto se me apaga y no prende.

auto se me apaga y no prende. 2 años 1 mes antes #36192

  • rramosf4
  • Avatar de rramosf4
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 6
  • Karma: 0
Saludos, tengo una pequeña consulta; sucede que mi vecino tiene un honda accord EX de 1996 y cuando lo enciende el auto prende sin ningun problema pero luego que esta manejandolo como por unos 15 a 20 minutos el auto se le apaga y ya no le quiere prender tiene que esperar como media hora en lo que se enfria para luego poder prenderlo para que me dure otros 15 minutos encendido y poderlo llevar a su casa.

Los mecanicos del barrio le dijeron que era la bobina y unas cuantas cosas mas y el se las cambio pero el carro sigue con el problema yo solo le he dicho que debe ser alguna resistencia o capacitor en la computadora que cuando se calienta se abre y no conduce la corriente a los injectores pero eso es solo una idea loca porque yo de esos vehiculos no se nada...mi mecanica es liviana y mas vieja....Espero que ustedes me puedan dar algunaq luz con este problema y yo le pueda resolver a mi vecino...gracias de ante mano..
El administrador ha desactivado la escritura pública.

Re: auto se me apaga y no prende. 2 años 1 mes antes #36196

Estimado rramosf4.

Practicamente lo que le pasa a tu amigo es que se le cala el motor y las causas van desde las mas simple como el sistema electrico (las bujías) y el filtro de agua y combustible obstruidos hasta problemas con el regimen de ralentí, fujas en el colector de admisión.

Te recomiendo que le preguntes a tu vecino, en primer lugar, como está la bateria, las bujias y el filtro de agua y combustible ¿hace cuanto no las cambia? segundo si nada funciona que le realizan un test al PCM (Panel de control del sistema de propulsión) para conocer las codigo de problemas que generan la resistencia de la que tu hablas.
El administrador ha desactivado la escritura pública.

Re: auto se me apaga y no prende. 2 años 3 semanas antes #36434

  • maverick2008
  • Avatar de maverick2008
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 3
  • Karma: 0
es probable que la falla sea el modulo de encendido, es un sintoma muy tipico de esta pieza
El administrador ha desactivado la escritura pública.

Re: auto se me apaga y no prende. 2 años 3 semanas antes #36435

  • icald30
  • Avatar de icald30
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 4
  • Karma: 0
Checa el sensor de posicion de ciguenal y el de arbol de levas, el scanner que marca?
El administrador ha desactivado la escritura pública.

Re: auto se me apaga y no prende. 2 años 3 semanas antes #36436

  • PUMARCO
  • Avatar de PUMARCO
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 3
  • Gracias recibidas 1
  • Karma: 0
El problema e el relevador principal.... aqui esta un post muy útil... suerte. foros.hondaclub.com.ar/showthread.php?t=52488
B)
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.349 segundos

Grupos para compartir manuales

145 MANUALES

94 MANUALES

95 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • benjamin gir pol respondido al tema 'cabstar' en el foro.
    4 minutos

    hola buen dia.. alguien me colabora con el diagrama electrico de una nissan cabstar con motor bd30? gracias
    Leer Más...

  • ismael respondido al tema '206 Motor Diesel convencional' en el foro.
    1 horas 39 minutos

    Revisa el filtro del aforador y la tuberia hasta la llegada del filtro gas-oil, sobre todo las abrazaderas o que no tenga grietas en ningun punto, los retornos de los inyectores deben estar estancos, poner un tubo transparente en la entrada de la bomba y ver si hay burbujas de aire...asegurarse que no toma aire por la junta del filtro, luego esta el estado de los calentadores y que este en su punto la distribucion ( aunque parezca una tonteria)...saludos!!
    Leer Más...

  • ismael respondido al tema 'citroen xsara 2.0 HDI inyectores mal' en el foro.
    3 horas 22 minutos

    Hola piter112, para comprobar los inyectores comienza por medir la resistencia de la bobina de cada uno (no recuerdo el valor en ohms) y comparalos unos con otros y ya sabes, si no da resistencia bobina cortada, si da excesiva es que se esta quemando el bobinado (midiendo entre sus dos terminales y teniendolo desenchufado). No se si te arranca el motor, de ser asi los puedes comprobar si abren bien las agujas poniendo un tubo transparente en el retorno de cada uno de ellos hacia una probeta y comprobando el caudal que entrega cada uno de ellos en el sobrante, si alguno es excesivo quiere decir que este no abre bien y entonces retorna mas que el resto.
    Otra cosa que me llama la atencion es que te fallen dos...parece ser que la inyeccion esta comandada por dos etapas dentro de la ecu; una para los cilindros 1 y 4 y otra para el 2 y 3, mira a ver no sea tema de la ecu te tenga fallando dos cilindros por esto, deberas medir en el enchufe ECU entre los polos 2-30 , 5-6 , 3-31 ,4-32 una resistencia de entre 0.5 y 1.5 ohms, en este coche no tengo constancia que haga falta reprogramar los inyectores pero que me corrijan si el motor RHY no es el mismo que el DW10. Saludos y que se de bien!!
    Leer Más...

Webs amigas

Videos

Quién Está En Línea