Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2
  • 3

TEMA: Problema Electrico Nissan Z24 mod 88

Problema Electrico Nissan Z24 mod 88 2 años 10 meses antes #35190

  • Dust
  • Avatar de Dust
  • DESCONECTADO
  • Junior Boarder
  • Mensajes: 25
  • Gracias recibidas 2
  • Karma: 0
Buen dia:

Tengo un problema eléctrico con una Nissan Pick up Z24 mod 88, sucede que la camioneta se apaga al estar circulando, se corta la corriente y hay gasolina, el sistema que trae es de 2 inyectotes y carburador, es TBI?, en fin. Despues que se enfria el vehiculo, enciende.

Esto es lo que le he cambiado:
1.-Cables de bujia
2.-Pastilla (modulo de ignicion, el del distribuidor)
3.-las 2 bobinas

Por ciero, la camioneta es 4 cil y 8 bujias.

Espero alguien pueda ayudarme.

PD.: acabo de ver la computadora y veo que las terminales tienen algo verde, como sulfatadas, un poco.
Última Edición: 2 años 10 meses antes por Dust.
El administrador ha desactivado la escritura pública.

Re: Problema Electrico Nissan Z24 mod 88 2 años 10 meses antes #35198

  • kikemec
  • Avatar de kikemec
  • DESCONECTADO
  • Moderator
  • smap
  • Mensajes: 3387
  • Gracias recibidas 230
  • Karma: 54
primero lo primero, limpia con limapia contacto los terminales de color verde que mencionas, y si eso no funciona pon un cable directo de bateria a positibo de bobina para descartar que la chapa de contacto este en mal estado.
El administrador ha desactivado la escritura pública.

Re: Problema Electrico Nissan Z24 mod 88 2 años 10 meses antes #35355

  • Dust
  • Avatar de Dust
  • DESCONECTADO
  • Junior Boarder
  • Mensajes: 25
  • Gracias recibidas 2
  • Karma: 0
Al parecer ya resolvímos el problema, cambiamos el relay de la bomba y el relay principal, pero el verdadero problema era, creo yo, tenia varios cables quemados y/o puenteados, me hice de un diagrama electrico y opté por revisar los cables, lento pero seguro, y todo bien por el momento, gracias por la ayuda.
El administrador ha desactivado la escritura pública.

Problema Electrico Nissan Z24 mod 88 2 años 6 meses antes #38146

  • johanny18
  • Avatar de johanny18
  • DESCONECTADO
  • Fresh Boarder
  • Mensajes: 5
  • Karma: 0
HOLA MI NOMBRE ES JOHANNY Y TENGO UN PROBLEMA MUY SERIO Y PARECIDO AL DE USTED TENGO UN NISSAN FIERA DE 1986 Z24 MODELO AMERICANO 8 BUJIAS Y DE 4 CILINDROS MI PROBLEMA ES ..QUE CUANDO RECORRO CON LA CAMIONETA CIERTO TRAMO .. LA REVOLUCIONES SE DESCONTROLAN SUBEN Y BAJAN MUY FUERTE Y EL CARRO EMPIEZA A TEMBLAR MUCHO ...¡¡ HASTA QUE SE APAGA Y NO QUIERE VOLVER A PRENDER DEPUES DE UN TIEMPO QUE SE ENFRIA ..QUIERO SABER Q PUEDO HACER POR Q ESTOY MUY PREOCUPADO POR ESO ... QUIERO RECALCAR QUE YA CAMBIE CABLES DE BUJIAS , BUJIAS BOBINAS NUEVAS TAPA DE DISTRIBUIDOR ROTOR Y SIGUE IGUAL LA CAMIONETA Q HAGO POR FAVOR AYUDA ....¡¡¡
El administrador ha desactivado la escritura pública.

Problema Electrico Nissan Z24 mod 88 2 años 6 meses antes #38153

  • Dust
  • Avatar de Dust
  • DESCONECTADO
  • Junior Boarder
  • Mensajes: 25
  • Gracias recibidas 2
  • Karma: 0
Buen día, revisa la bomba de gasolina cuando se te apague el vehículo, si no tiene corriente, revisa el relay de la bomba y su cableado, eso fue lo que me sucedio a mi.
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
  • 3

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Subastas a centimo

Actividad en Manuales de Mecánica

Lucio creado el nuevo tema ' chevrolet vectrauen' en el foro. 4 horas 2 minutos

Buenas tardes, tengo problemas con un chevrolet vectra, cambie el sensor de cigueñal y ahora el auto no arranca, me queda prendido en el tablero el testigo de inyeccion. Que puedo hacer para que arranque. Saludos.
Leer Más...

ismael respondido al tema 'CUENTA REVOLUCIONES NO FUNCIONA Y LUZ AVERIA ENCEN' en el foro. 4 horas 41 minutos

aqui te mando una imagen del bloque, en la flecha roja es donde va el sensor, es decir cerca del filtro de aceite( debajo al lado derecho) .lleva un conector de tres polos, ahi desenchufando puedes comprobar si esta mal midiendo resistencia entre el polo 1 y el 2, o el 2 y el 3, debe dar unos 900 ohms, a mi me paso que unas veces no daba continuidad y otras si, en este caso, cambiarlo. (por debajo se desmonta bien)

[Archivo Adjunto: ubicacionsensordth.jpg]
Leer Más...

Webs amigas