Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: suzuki fun me falla

suzuki fun me falla 3 años 2 meses antes #34005

  • pablochi
  • Avatar de pablochi
  • DESCONECTADO
  • Senior Boarder
  • Mensajes: 55
  • Gracias recibidas 1
  • Karma: 0
hola tengo un suzuki fun motor 1.0 le puse el escanner y no marca falla. pero cuando voy andando a veces se prende la luz de temp y hace un corte por unos segundos y se pasa y a veces tembien cuando hace el corte se acelera a 4000 rpm y despues se le pasa, le revise los cables y estan bien , la masa tambien le cambie el bulbo de temp y sigue igual
El administrador ha desactivado la escritura pública.

Grupos para compartir manuales

160 MANUALES

97 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Actividad en Manuales de Mecánica

ismael ha respondido al tema 'no arranca' en el foro. 4 horas 21 minutos

Hola eduardo, dices que los fusibles y reles estan bien, pero no se si te refieres al "rele de inyeccion" que alimenta la bomba de gasolina el que has comprobado tanto si le llega corriente como que tambien cierra contactos y saca voltaje hacia la bomba, si es asi, si le llega corriente a la bomba, habra que pensar si esta no estara averiada, tendra algun cable cortado o mala conexion en el conector.
Tema aparte es que lleves llave codificada (antiarranque) y tengas algun problema en la lectura de esta (no la reconozca) con lo cual tambien voltea el motor, pero no arranca (como es el caso). Que haya suerte, saludos!!

Leer Más...

amigos alguien tiene el manual de propietario del mercedes benz 712c electronica???? gracias colegas

Webs amigas