Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: suzuki fun me falla

suzuki fun me falla 4 años 2 meses antes #34005

  • pablochi
  • Avatar de pablochi
  • Fuera de línea
  • Senior Boarder
  • Mensajes: 55
  • Gracias recibidas 1
  • Karma: 0
hola tengo un suzuki fun motor 1.0 le puse el escanner y no marca falla. pero cuando voy andando a veces se prende la luz de temp y hace un corte por unos segundos y se pasa y a veces tembien cuando hace el corte se acelera a 4000 rpm y despues se le pasa, le revise los cables y estan bien , la masa tambien le cambie el bulbo de temp y sigue igual
El administrador ha desactivado la escritura pública.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

COMPRAMOS TU COCHE

¿Quieres vender tu coche? En MDM te ayudamos. Tásalo y si te gusta el precio puedes venderlo directamente.

Actividades en MDM

marcos quinteros ha creado el nuevo tema ' fiat uno sd 1.7 chifla el motor y no arranca' en el foro. 2 horas 3 minutos

hola amigos queria saver opiniones antes de desarmar. el tema es que el auto atina a arrancar pero pega unos chiflidos creo que es el cuarto piston mi pregunta es puede ser una tobera atrancada o que se aya roto la tapa??????

Leer Más...

Webs amigas