Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

*Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Anuncio
  2. Foros
  3. Noticias

problema electrico del auto

Más
5 años 3 semanas antes #32246 por angelblack16
hola amigos tengo un problema electrico por accidente tire de un relay que se encuentra de bajo y atras de la fusilera central y 3 de las 4 fichas que tiene se salieron y justo estaba en contacto e hizo corto y ahora no anda nada de nada,ya revise los fusibles y todos estan bien,sera ese relay quemado el problema o hay otros relay que se pudieron quemar? en un fiesta nafta inyeccion 1995 1.3 les agradeceria mucho su ayuda gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Buscar en MDM

Grupos para compartir manuales

200 MANUALES

114 MANUALES

126 MANUALES

60 MANUALES

Actividades en MDM

le realice el cambio de aceite hidraulico a un hew holland tt 75 y el equipo de alce em-peso con un problema de no sostenerse ,sube y baja y al apagar el tractor inmediatamente empiesa a bajar seran los sellos del cilindro del alce o ????
grasias por su ayuda

Leer Más...

alexandro creado el nuevo tema ' no trae sensor de cigueñal' en el foro. 1 horas 14 minutos

Hola amigos necesito ayuda, tengo Opel corsa 1.4 año 93 y cuando voy en viaje se apaga, sobre la mima aprovecho el vuelo, le apago el contacto y le doy contacto a lo cual retoma la marcha con algunos tirones, pero le acelero y todo bien, en ocasiones da tirones y a los segundos se apaga. Lo lleve al mecánico y le efectuaron un escaner pero nada, le revisaron todos los sensores y todo el sistema eléctrico pero nada; distribuidor cables de bujías, bujías, bomba de combustible filtro de combustible las mangueras de vació, revise los sensores tps iac map oxigeno y todos entregan valores dentro de lo que especifica el fabricante, el punto de la correa de distribución esta bien revise continuidad al mazo de cables del motor todo bien. Pero tengo una duda no trae sensor de cigüeñal, es raro. Si alguno de vosotros sabe el por que no trae sensor, favor comentar, ó dar alguna noción de lo que esta pasando, lo agradezco.

Leer Más...

Webs amigas