Spanish Arabic Chinese (Simplified) Croatian Czech Dutch English French German Greek Hindi Hungarian Indonesian Italian Japanese Korean Polish Portuguese Romanian Russian Swedish

Aviso a los usuarios que no hablan español. En esta web solo se permite escribir en español o inglés, los mensajes en otros idiomas se borrarán.

  1. Google
  2. Foros
  3. Noticias
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: Stratus 96 mexico DF

Stratus 96 mexico DF 6 años 6 meses antes #2979

  • ocejo
  • Avatar de ocejo
Tengo un stratus 96, hace un año presentaba un problema al dar vuelta a la izquierda se apagaba, siempre en el mismo lugar.

Se le ha cambiado ya la bomba de la gasolina, la bobina, el sensor del cigueñal, el conector de la bobina y hasta se ha mandado a servicio la computadora.

Ahora se apaga mas seguido y se prende el check engine y registra el codigo P032 o cuando se le da 3 veces con la llave de ignicion marca 12, 43 y 55.

El problema que marca es que el encendido primario \"b\" no funciona, y cuando hace el problema se verifica si hay chispa en la bobina y solo dos hacen chispa los otros dos no.

Tiene que ver esto con el sensor del cigueñal, porque en mi otro auto un ford contour cuando este sensor no funciona no da chispa en las cuatro salidas de la bobina, pero no se si en el stratus sea igual.

Ya se probaron otras computadoras, que sabemos que estan bien y hace el mismo problema.

Alguien me puede ayudar

quedo a sus ordenes

ATTE Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.
El administrador ha desactivado la escritura pública.

Re: Stratus 96 mexico DF 6 años 6 meses antes #2987

  • cortocircuito
  • Avatar de cortocircuito
  • DESCONECTADO
  • Platinum Boarder
  • Mensajes: 492
  • Gracias recibidas 7
  • Karma: 5
hola acejo has revisado los cables de tierra del motor posiblemente tengas un cable de tierra flojo que da masa a la centralita o alimenta alguna red del coche
El administrador ha desactivado la escritura pública.

Re: Stratus 96 mexico DF 6 años 6 meses antes #2992

  • megabeat_1
  • Avatar de megabeat_1
  • DESCONECTADO
  • Moderator
  • Mensajes: 496
  • Gracias recibidas 5
  • Karma: 12
Hola ocejo, échale un vistazo al post \"fallo en dos cilindros de mitsubishi eclipse 95\" porque el problema que me describes tiene pinta de ser muy similar.

Revisa los conectores de las bobinas de encendido, las masas, las mangueras de cables que alimentan a las bobinas de encendido, si puedes intercambia las bobinas de encendido cuando te se te quede en dos cilindros, si el fallo persiste en los mismos dos cilindros, el problema no lo tienes en la bobina, sino en la instalación eléctrica. Si por el contrario la falta de chispa ahora está en los otros dos cilindros, está claro que es la bobina de alta la que está fallando.

Un saludo.
El administrador ha desactivado la escritura pública.

Re: Stratus 96 mexico DF 6 años 6 meses antes #2996

  • ocejo
  • Avatar de ocejo
Gracias Corto circuito y gracias Megabeat1 por sus respuestas, el dia de hoy encoentre que el fallo esta en el PCM o centralita en uno de los modulos no se si el 40 o 41 pero al dar marcha si uno pone un foco a tierra y conecta en el pin 1 de la pcm este pulsa simulando las pulsaciones de la bobina, pero en el pin2 que seria el otro par ahi no pulsa, sera que la centralita ya dejo de trabajar??? este problema reitero solo lo hace cuando se calienta el auto, en frio no.

Quedo a sus ordenes

Esteban Ocejo
El administrador ha desactivado la escritura pública.

Re: Stratus 96 mexico DF 6 años 6 meses antes #2999

  • ocejo
  • Avatar de ocejo
tendran algun manual de la computadora del stratus 96???

Saludos

Esteban Ocejo
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.374 segundos

Grupos para compartir manuales

146 MANUALES

95 MANUALES

105 MANUALES

58 MANUALES

Buscar en MDM

Manuales de Mecánica

  • marcos subió un avatar nuevo
  • juan pablo respondido al tema 'Honda Civic vibra al ascelerar' en el foro.
    4 horas 8 minutos

    Hola a todos, sorto73 y arechiga, gracias por contestar :) , amigos al auto aparte de revisar las tricetas, , o flechas o palieres, se cambiaron completos de un auto agual (lado largo y corto), que no tenia el problema y no hubo cambio...por cierto esto me consta ya que lo hizo mi amigo, luego de eso lo soltó, yo creo que con esa prueba se puede descartar los flechas, ambos lados...¿que creen Uds? saludos
    Leer Más...

Webs amigas

Usuarios

Videos

Quién Está En Línea